Metapackages

14 item(s) on this page

Metapackage By hardened@gentoo.org Spread Newest Outdated Ignored
apparmor-profiles 2.13.1 2.12.0 2.11.0 3 2.13.1 2.13 2.12.0
apparmor-utils 2.13.1 2.12.0 3 2.13.1 2.13 2.12.0
bastille 3.0.9 3 3.0.92
elfix 9999 0.9.4 0.9.3 0.9.2 1
elfkickers 3.1 3.0a 5 3.14 3.0
gradm 3.1.201708012022 3.1.201608131257 3.1.201607172312 3.1.201603152148 6 3.1-201608131257 3.1.201607172312 3.0 2.2.0 201701031918 201507191652
nvidia-legacy-173.14 173.14.39 3 173.14.392 173.14.37 173.14.30
nvidia-legacy-304 304.137 9 304.1377 304.1353 304.134 304.131 304.123 304.117 304.88 304.48 295.40 295.20
nvidia-legacy-96.43 96.43.23 3 96.43.23 96.43.20 96.43.05
paxctl 0.9 0.8 0.7 10 0.99 0.7 0.52
paxctld 1.2.2 2 1.2.1 1.1
paxtest 0.9.15 4 0.9.152 0.9.14 0.9.11 0.9.9
python:pypax 9999 0.9.4 0.9.3 0.9.2 0.9.2 1
vim:selinux-syntax 20041225 1

Legend: