Metapackages

2 item(s) on this page

Metapackage By chris@chrullrich.net Spread Newest Outdated Ignored
apmod:auth-gssapi 1.6.1 8 1.6.15 1.6.02 1.5.12 1.5.0 1.4.1 1.4.02 1.3.2 1.3.1 1.0.3
multiwatch 1.0.0 3 1.0.0 1.0.0rc1

Legend: