Metapackages

3 item(s) on this page

Metapackage By barbier@debian.org Spread Newest Outdated Ignored
hmat-oss 1.2.0 1.0.4 1.0.4 2 1.5.0
opencascade-oce 0.18.2 0.17.2 0.17.1 0.15 18 0.18.312 0.18.23 0.18.12 0.18 0.17.22 0.17.1 0.15 0.8.0 6.9.1.0.18.32 6.7.0.0.152 6.5.1.0.7.0
po4a 0.55 0.54 0.53 0.52 0.47 0.45 22 0.553 0.5412 0.53 0.524 0.513 0.48 0.475 0.453 0.442 0.413 0.34

Legend: