Metapackages

3 item(s) on this page

Metapackage By aabmass@aur Spread Newest Outdated Ignored
hyper 2.0.0 5 2.1.12 2.1.0 2.1.0canary2 2.0.02 2.0.0.canary.15 1.10.16 r958.3015855
neovim-qt v0.2.8.r0.g6e54e82 9 0.2.124 0.2.114 0.2.102 0.2.92 0.2.82 0.2.7 0.2.4
python:sqlparse-mycli 0.2.0 1

Legend: