Metapackages

2 item(s) on this page

Metapackage By _deepfire@feelingofgreen.ru Spread Newest Outdated Ignored
irony-server 1.3.1 1.2.0 1
openwsman 2.6.9 2.6.5 8 2.6.92 2.6.8 2.6.7 2.6.53 2.6.33 2.4.7 2.4.3 2.3.62 2.2.33

Legend: