Metapackages

25 item(s) on this page

Metapackage By 375gnu@gmail.com Spread Newest Outdated Ignored
berkshelf-api 3.0.0 2.2.0 1
hunspell-be 0.53 6 1.15
ruby:berkshelf-api-client 2.0.2 2 4.0.1
ruby:dep-selector 1.0.3 3 1.0.6 1.0.5 0.0.8
ruby:fuubar 2.0.0 3 2.3.22 2.3.1 2.2.0 2.0.0
ruby:gettext 3.2.9 3.2.2 3.1.7 3.1.2 3.0.3 17 3.2.98 3.2.6 3.2.5 3.2.43 3.2.22 3.2.0 3.1.72 3.1.4 2.3.9 2.3.2 2.1.02
ruby:grape 0.16.2 0.13.0 4 1.2.3 1.2.2 1.1.03 1.0.3 1.0.22
ruby:grape-entity 0.6.0 0.5.0 3 0.7.13
ruby:grape-msgpack 0.2.0 0.1.2 2 0.2.0
ruby:kgio 2.11.2 2.10.0 2.9.2 2.8.1 9 2.11.26 2.11.1 2.11.0 2.10.03 2.8.0
ruby:locale 2.1.2 2.1.0 18 2.1.213 2.1.02 2.0.8 2.0.6 2.0.52
ruby:logging 2.2.2 2.0.0 10 2.2.29 2.1.02
ruby:mixlib-archive 0.4.1 0.2.0 6 1.0.1 0.4.19 0.4.18 0.4.162 0.4.8
ruby:mixlib-install 1.1.0 0.7.1 4 3.11.72 3.11.52
ruby:mixlib-versioning 1.1.0 4 1.2.7 1.2.6 1.2.2
ruby:molinillo 0.6.4 5 0.6.63 0.6.5 0.5.0 0.4.3
ruby:progressbar 1.4.2 11 1.10.05 1.9.02 0.21.05 0.11.0 0.9
ruby:raindrops 0.19.0 0.17.0 0.16.0 0.13.0 0.12.0 9 0.19.07 0.17.0 0.15.0 0.13.0 0.10.0
ruby:retryable 2.0.4 2.0.1 4 3.0.32 3.0.2
ruby:solve 4.0.0 3.0.1 2.0.2 4 4.0.2 4.0.02
ruby:tzinfo 1.2.5 1.2.2 1.1.0 18 2.0.02 1.2.59 1.2.43 1.2.3 1.2.27 1.2.1 1.1.0 0.3.552 0.3.53 0.3.44 0.3.37 0.3.25 0.3.19
ruby:unicorn 5.4.1 5.4.0 5.2.0 5.2.0 4.9.0 4.8.3 4.7.0 8 5.4.15 5.3.1 5.1.0 1.0.0
ruby:websocket-extensions 0.1.2 11 0.1.38 0.1.24
test-kitchen 1.11.1 1 1.23.2
udev 3.2.7 3.2.2 7 240 239 238 236 208 182 175 173 1472 9999

Legend: