Metapackages

2 item(s) on this page

Metapackage By 2gmon@aur Spread Newest Outdated Ignored
ruby:delayer-deferred 1.0.3 6 2.0.05 1.1.12 1.0.4 1.0.3
ruby:pluggaloid 1.0.2 6 1.1.15 1.0.22

Legend: