Metapackages

200 item(s) on this page

Metapackage In Ubuntu 19.04 Proposed Spread Newest Outdated Ignored
aac-tactics 8.6.1 1 8.6.1 0.4 0.2.pl2
altos 1.9 1 1.9 1.8.6 1.8.5 1.8.4 1.8 1.6.8 1.6 1.5 1.3.1 1.0.3
amiga-fdisk 0.04 1 0.04
apcalc 2.12.7.2 1 2.12.7.2 2.12.5.0 2.12.4.4
apparmor-profiles-extra 1.24 1 1.24 1.20 1.19 1.12 1.11 1.6 1.4
apriltag 0.10.0 1 0.10.0 0.9.8
aptfs 0.13.0 1 0.13.0 0.11.0 0.10 0.8 0git201108031956
astropy 3.1.1 1 3.1.1 3.0.5 3.0.4 3.0.2 3.0
berkeley-abc 1.01 1 1.01
blasr 5.3 1 5.3 0git8 0git3
boxer-data 10.7.4 1 10.7.4 10.7.2 10.6.4 10.6.3 10.5.20 10.4.0 6
breezy 3.0.0bzr7240 1 3.0.0bzr7240 3.0.0bzr7239 3.0.0bzr7210 3.0.0bzr7063 3.0.0bzr6964 3.0.0bzr6852 3.0.0bzr6833 3.0.0bzr6819
caffe-contrib 1.0.0git20180821.99 1 1.0.0 1.0.0rc4 1.0.0git20180821.99
camitk 4.1.2 1 4.1.2 4.0.4 3.3.2 3.2.2
checkbox-ng 0.23 1 0.23 0.3.1 0.3
cmtk 3.3.1 1 3.3.1 3.2.2 3.0.0 2.1.0
cnvkit 0.9.5 1 0.9.5
cod-tools 2.2 1 2.2 2.1
cruft-ng 0.4.7 1 0.4.7 0.4.6 0.4.4
ctsim 6.0.2 1 6.0.2 5.2.0
cwltool 1.0.20181217162649 1 1.0.20181217162649 1.0.20180302231433 1.0.20170810192106 1.0.20170114120503
dav4tbsync 0.10 1 0.10
dbconfig-common 2.0.11 1 2.0.11 2.0.10 2.0.9 2.0.8 2.0.4 1.8.47 1.8.47nmu3 1.8.47nmu1
debci 1.15 1 1.15 1.14 1.12 1.10 1.7.1 1.7 1.5.1 1.0.2 0.10.3
debos 1.0.0git20181105 1 1.0.0git20181105 1.0.0git20180328.8 1.0.0git20180112.6
dpuser 3.3 1 3.3
eas4tbsync 0.7.20 1 0.7.20
eclipse-jdt-debug 4.10 1 4.10 4.8
eclipse-jdt-ui 4.10 1 4.10 4.8
elpy 1.28.0 1 1.28.0 1.23.0 1.21.0
empire-lafe 1.1 1 1.1
evolver 2.70 1 2.70 2.30c
eztrace-contrib 1.1 1 1.1 1.0.5
fast5 0.6.5 1 0.6.5 0.6.3 0.5.8 0
fclib 3.0.0 1 3.0.0
ferret-vis 7.4.4 1 7.4.4 7.4.2 7.4 7.3 7.1 7.0 6.9.3 6.9 6.6.2
forensic-artifacts 20190113 1 20190113 20170808 20170618 20161022
forensics-extra 2.3 1 2.3 2.2 2.0 1.13 1.8
freezegun 0.3.10 1 0.3.10 0.3.9 0.3.7 0.3.5 0.1.18
frown 0.6.2.3 1 0.6.2.3 0.6.1
fusefs:umfuse-ext2 0.4 1 0.4 0.3
fw4spl 17.2.0 1 17.2.0 14.0.0 0.9.2
galax 1.1 1 1.1
gatb-core 1.4.1 1 1.4.1
gcc-xtensa-lx106 1 1 1
gdb-mingw-w64 10.6build1 1 10.6 10.5 10.4 10.2 9 7 4
gdpc 2.2.5 1 2.2.5
gkl 0.8.5 1 0.8.5
gnustep-adun 0.81 1 0.81
gnustep-viewpdf 0.2 1 0.2
Metapackage In Ubuntu 19.04 Proposed Spread Newest Outdated Ignored
gnustep-wrapperfactory 0.1.0 1 0.1.0
go:github-apex-log 1.1.0 1 1.1.0 1.0.0
go:github-docker-go-metrics 0.0git20180209.399 1 0.0git20180209.399 0.0git20170503.0 0.0git20161110.0.0
go:github-go-debos-fakemachine 0.0git20181105.9316584 1 0.0git20181105.9316584 0.0git20180517.7 0.0git20180126
go:github-go-redis-redis 6.15.0 1 6.15.0 6.14.2 6.12.0 6.9.2
go:github-influxdata-flux 0.7.0git20181121.54 1 0.7.0git20181121.54
go:github-jacobsa-ogletest 0.0git20170503.80 1 0.0git20170503.80 0.0git20150610
go:github-labstack-gommon 0.2.6 1 0.2.6 0.2.3
go:github-opencontainers-runtime-tools 0.8.0 1 0.8.0 0.7.0
go:github-prometheus-tsdb 0.3.1 1 0.3.1 0.0git20181003.0 0.0git20180711.99 0.0git20180314.659 0.0git20180118.467948
go:go.crypto 0.0git20181203.505 1 0.0hg190 0.0git20181203.505 0.0git20180614 0.0git20180513.94 0.0git20180322.88942 0.0git20170629.0.5 0.0git20170407.0.55.git20161012.0.5 0.0git20161012.0.5 0.0git20151201.0.7 0.0git20150608
go:golang-x-net-dev 0.0git20181201.351 1 0.0git20181201.351 0.0git20180124.0 0.0git20170629 0.0git20161013.8 0.0git20160518 0.0git20160110.4 0.0git20150226.3
go:google-api 0.0git20180916.19 1 0.0git20180916.19 0.0git20170907 0.0git20161128.3 0.0git20150609
go:google-appengine 1.4.0 1 1.4.0 1.1.0 1.0.0 0.0git20150606
go:google-cloud 0.9.0 1 0.9.0 0.5.0 0.0git20150613
go:google-genproto 0.0git20190111 1 0.0git20190111 0.0git20171123.7 0.0git20170731.0.09 0.0git20161115.08
go:google-grpc 1.11.0 1 1.11.0 1.6.0 1.0.4 0.0git20151002.0.3
go:goprotobuf 1.2.0 1 1.2.0 0.0git20170808.0.1909 0.0git20161116.0.224 0.0git20160815.0.7390 0.0git20160425.7 0.0git20150526 0.0git20130901
go:yaml.v2 2.2.2 1 2.2.2 2.2.1 0.0git20170407.0 0.0git20160928.0 0.0git20160301.0
google-android-installers 1472023576nmu1 1 1472023576 1472023576nmu1
gr-radar 0.0.0.20180308 1 0.0.0.20180308 0.0.0.20161018 0.0.0.20160615
grub-efi-amd64-signed 1 1 1
grub-efi-arm64-signed 1 1 1
grub-efi-ia32-signed 1 1 1
gtkdataboxmm 0.9.4 1 0.9.4
gwcs 0.10.0 1 0.10.0 0.9.1 0.8.0 0.7
harvest-tools 1.3 1 1.3 1.2
healpy 1.12.8 1 1.12.8 1.12.4 1.12.3 1.10.3 1.9.1 1.8.1
hilive 1.1 1 1.1 1.0 0.3 0.0
hol88 2.02.19940316 1 2.02.19940316
hwloc-contrib 1.11.12 1 2.0.3 1.11.12 1.11.11 1.11.10 1.11.9 1.11.5 1.11.1 1.10.0
initramfs-tools-ubuntu-core 0.7.46 1 0.7.45 0.7.43
janus 0.5.0 1 0.5.0 0.4.2 0.3.1 0.2.6 0.2.4
jhdf 2.11.0 1 2.11.0 2.9 2.6.1
jsp-api 2.3.4 1 2.3.4
kopano-webapp-plugin-files 2.1.4 1 2.1.4 2.1.2
kopanocore 8.6.5 1 8.6.92 8.6.91 8.6.5 8.6.1 8.5.5 8.1.0
lemonldap-ng 2.0.1 1 2.0.1 1.9.18 1.9.17 1.9.16 1.9.10 1.9.7 1.4.6 1.3.3 1.2.5 1.1.2
libbiod 0.2.1 1 0.2.1 0.1.0
libcgns 3.3.0 1 3.3.0 3.1.4.2 2.5.5
libcolt-free-java 1.2.0 1 1.2.0
libgnatcoll 18 1 18 17.0.2017 1.7gpl2015 1.6gpl2014
libgnatcoll-bindings 18 1 18
libgpiv 0.6.1 1 0.6.1
libsis-base-java 18.09pre1.git20180827 1 14.12.0 18.09pre1.git20180827
libsis-jhdf5-java 14.12.6 1 14.12.6 14.12.1
libtemplates-parser 19 1 19 17.2 11.10 11.8.2014 11.6
lime-forensics 1.8.1 1 1.8.1 1.8 1.7.8 1.7.6 1.7.5 1.7.2 1.3 1.1r17
lintian-brush 0.11 1 0.11 0.10
linux-gcp 4.18.0 1 4.18.0 4.15.0
Metapackage In Ubuntu 19.04 Proposed Spread Newest Outdated Ignored
linux-meta 4.19.0.9.10 1 4.18.0.13.14 4.18.0.11.12 4.18.0.10.11 4.15.3 4.15.0.43.45 4.15.0.20.23 4.13.0.46.49 4.13.0.16.17 4.4.0.141.147 4.4.0.141.121 4.4.0.21.22 4.2.0.42.34 3.19.0.80.62 3.16.0.77.68 3.13.0.164.174 3.13.0.117.108 3.13.0.39.46 3.13.0.24.28 3.11.0.26.23 3.8.0.44.44 3.5.0.54.59 3.5.0.25.32 3.2.0.126.141 3.2.0.38.46 3.2.0.23.25
linux-meta-gcp 4.18.0.1005.5 1 4.18.0.1005.5 4.18.0.1004.4 4.18.0.1002.2 4.15.0.1026.40 4.15.0.1026.28 4.15.0.1006.8
linux-meta-oem 4.15.0.1031.36 1 4.15.0.1030.35 4.15.0.1021.23 4.15.0.1004.2 4.13.0.1032.37
linux-meta-raspi2 4.18.0.1008.5 1 4.18.0.1008.5 4.18.0.1005.2 4.15.0.1030.28 4.15.0.1010.9 4.13.0.1023.21 4.13.0.1005.3 4.4.0.1102.102 4.4.0.1009.9
linux-oem 4.15.0 1 4.15.0 4.13.0
linux-raspi2 4.18.0 1 4.18.0 4.15.0 4.13.0 4.4.0
linux-signed 4.19.0 1 4.18.0 4.15.0 4.13.0 4.4.0 4.4 4.2.0 3.19.0 3.16.0 3.13.0 3.11.0 3.8.0 3.5.0
linux-signed-amd64 4.19.13 1 4.20 4.19.13 4.19.12
linux-signed-arm64 4.19.13 1 4.20 4.19.13 4.19.12
linux-signed-gcp 4.18.0 1 4.18.0 4.15.0
linux-signed-i386 4.19.13 1 4.20 4.19.13 4.19.12
linux-signed-oem 4.15.0 1 4.15.0 4.13.0
live-config 5.20180224 1 5.20180224 5.20170112 5.20170112pardus1 4.0.4 3.0.23 3.0a22
llvm-defaults 0.47 1 0.47 0.46 0.43 0.41 0.37 0.36 0.33 0.25 0.21 0.7
llvm-toolchain-snapshot 8svn343154 1 3.5 3.5svn201651 3.4svn183914 9svn351420 8svn350193 8svn346586 7svn331965
lmfit-py 0.9.11 1 0.9.11 0.9.7 0.9.5 0.9.2 0.8.0
logol 1.7.9 1 1.7.9 1.7.8 1.7.7 1.7.5 1.7.0 1.6.10 1.5.0
lsh-utils 2.1 1 2.1 2.0.4
lua:torch-torch7 0 1 0
lua:torch-trepl 0 1 0
manpages-de 2.10 1 2.10 2.9 2.8 2.6 2.5 2.0 1.22 1.11 1.8 1.4 0.10
maria 1.3.5 1 1.3.5
meep-lam4 1.7.0 1 1.7.0 1.3 1.2.1 1.1.1
meep-mpi-default 1.7.0 1 1.7.0 1.3 1.2.1 1.1.1
meep-mpich2 1.7.0 1 1.7.0 1.3 1.2.1 1.1.1
meep-openmpi 1.7.0 1 1.7.0 1.3 1.2.1 1.1.1
mmdebstrap 0.3.0 1 0.3.0 0.2.0
morbig 0.9.1 1 0.9.1
netcdf-parallel 4.6.2 1 4.6.2 4.6.1
network-manager-ssh 1.2.8 1 1.2.8 1.2.7 1.2.6 1.2.1 1.2.0 0.9.4
nextepc 0.3.10 1 0.3.10
nflog-bindings 0.2 1 0.2 0.1
node:cache-loader 1.2.2 1 1.2.2
node:concat-with-sourcemaps 1.0.4 1 1.0.4
node:copy-webpack-plugin 4.3.0 1 4.3.0
node:cosmiconfig 3.1.0 1 3.1.0
node:css-loader 1.0.1 1 1.0.1
node:icss-utils 3.0.1 1 3.0.1
node:libnpx 10.2.0 1 10.2.0
node:modern-syslog 1.1.4 1 1.1.4
node:nodedbi 1.0.12 1 1.0.12
node:opencv 6.0.0git20180416 1 6.0.0git20180416
node:postcss 6.0.23 1 6.0.23 6.0.16
node:postcss-colormin 2.2.2 1 2.2.2
node:postcss-convert-values 2.6.1 1 2.6.1
node:postcss-discard-comments 2.0.4 1 2.0.4
node:postcss-filter-plugins 2.0.2 1 2.0.2
node:postcss-load-config 1.2.0 1 1.2.0
node:postcss-load-options 1.2.0 1 1.2.0
node:postcss-load-plugins 2.3.0 1 2.3.0
Metapackage In Ubuntu 19.04 Proposed Spread Newest Outdated Ignored
node:postcss-minify-font-values 1.0.5 1 1.0.5
node:postcss-modules-extract-imports 1.2.0 1 1.2.0
node:postcss-modules-values 1.3.0 1 1.3.0
node:postcss-reporter 5.0.0 1 5.0.0
node:prismjs 1.11.0 1 1.11.0
node:react 16.2.0 1 16.2.0
node:react-audio-player 0.11.0 1 0.11.0
node:rollup-plugin-alias 1.3.1 1 1.3.1
node:rollup-plugin-replace 2.1.0 1 2.1.0 2.0.0
node:rollup-plugin-string 2.0.2 1 2.0.2
node:stringprep 0.8.0 1 0.8.0 0.6.2 0.1.5 0.0.3
node:websocket 1.0.23 1 1.0.23 1.0.22 1.0.19
node:worker-loader 2.0.0 1 2.0.0
nwall 1.32 1 1.32
odil 0.10.0 1 0.10.0 0.9.2 0.8.0 0.7.3 0.4.1
openstack-cluster-installer 16 1 16 15 1
opensurgsim 0.7.0 1 0.7.0 0.6.0
orthanc-wsi 0.5 1 0.5 0.4
osmcoastline 2.2.1 1 2.2.1 2.2.0 2.1.4 2.1.2
osmo-hlr 0.2.1 1 0.2.1 0.1.0
pantomime1.2 1.2.2 1 1.2.2 1.2.2r289 1.2.0pre3
parser-mysql 10.7 1 10.7 10.6 10.3
parsinsert 1.04 1 1.04
pastedeploy 2.0.1 1 2.0.1 1.5.2 1.5.0
pbdagcon 0.3 1 0.3 0git1
pbgenomicconsensus 2.3.2 1 2.3.2 2.1.0 2.0.0
pbseqlib 5.3.1 1 5.3.1 0
pkg-perl-tools 0.50 1 0.50 0.49 0.47 0.45 0.42 0.39 0.36 0.28 0.19 0.5
plastimatch 1.7.4 1 1.7.4 1.7.3 1.7.0 1.6.5 1.6.2 1.5.16 1.5.15 1.5.5
policykit-1 0.105 1 0.115 0.113 0.105 0.104
popplerkit.framework 0.0.20051227svn 1 0.0.20051227svn
pprepair 0.0 1 0.0
prepair 0.7.1 1 0.7.1 0.7
prometheus-nginx-vts-exporter 0.10.3git20180501.43 1 0.10.3git20180501.43
pyfai 0.17.0 1 0.17.0 0.16.0 0.15.0 0.14.2 0.13.0 0.11.0 0.10.2 0.3.5
pygnuplot 0.11.16 1 0.11.16
python3-defaults 3.7.2 1 3.7.2 3.7.1 3.6.7 3.6.6 3.6.5 3.6.3 3.5.3 3.5.1 3.4.2 3.4.0 3.2.3
python3-stdlib-extensions 3.7.2 1 3.7.2 3.7.1 3.6.7 3.6.6 3.6.5 3.6.3 3.5.3 3.5.1 3.4.3 3.4.2 3.4.0 3.2.3
python:channels-redis 2.3.3 1 2.3.3
python:defaults 2.7.15 1 2.7.15 2.7.15rc1 2.7.14 2.7.13 2.7.12 2.7.11 2.7.9 2.7.5 2.7.3 2.5.2
python:pbcommand 1.1.1 1 1.1.1 0.5.3 0.2.17
python:schema-salad 3.0.20181206233650 1 3.0.20181206233650 2.6.20171201034858 2.6.20170630075932 2.2.20170111180227 1.6.20160202222448
pyvenv-el 1.20 1 1.20 1.18 1.17 1.14 1.12 1.10
pyvo 0.9.2 1 0.9.2 0.8.1 0.6.1 0.5.0
r:hdf5 1.6.10 1 1.6.10 1.6.9
resteasy3.0 3.0.26 1 3.0.26 3.0.19
restrictedpython 4.0b3 1 4.0b3 3.6.0
roarplaylistd 0.1.9 1 0.1.9 0.1rc5
ruby:hdfeos5 1.2 1 1.2 1.0
ruby:rails-assets-highlightjs 9.12.0 1 9.12.0 9.7.0 9.1.0

Legend: