Metapackages

2 item(s) on this page

Metapackage In Ubuntu 18.10 Proposed Spread Newest Outdated Ignored
python:smoke-zephyr 1.3.3 1 1.3.3 1.2.0
termineter 1.0.4 2 1.0.4 0.1.0

Legend: