Metapackages

51 item(s) on this page

Metapackage In Ubuntu 16.04 Spread Newest Outdated Ignored
afl 1.96b 21 2.52b18 2.52 2.51b 2.49b2 2.46b 2.41b 2.39b2 2.38b 2.36b 2.35b2 2.31b 2.10b 1.96b 1.92b
afl-cov 0.3 2 0.6.1 0.62 0.3
apipkg 1.0 1 1.5 1.4 1.0
c-blosc 1.7.0 7 1.15.04 1.14.44 1.14.3 1.14.2 1.11.2 1.11.12 1.7.0 1.5.3 1.3.5 1.3.2
citeproc-py 0.3.0 1 0.3.0
didjvu 0.8 2 0.8.22 0.8.1 0.8 0.2.8 0.2.7 0.2.1
djvusmooth 0.2.16 6 0.2.194 0.2.182 0.2.16 0.2.152 0.2.14 0.2.10 0.2.19.39
dodgy 0.1.7 1 0.1.9 0.1.7
dwarfutils 20120410 2 201808092 20180527 20180129 20170709 20161124 20120410 20111214
execnet 1.0.9 1 1.5.0 1.4.1 1.0.9 1.0.8
gamera 3.4.2svn1437 2 3.4.3 3.4.2svn1437 3.4.2git20160808.1725654 3.4.1svn1423 3.3.3 3.3.2 3.4.2.r42.g51a0c59bd547
go:github-digitalocean-godo 0.9.0 2 1.1.0 0.9.0 0
go:github-hashicorp-atlas-go 0.0git20151216.84 1 0.0git20170808.8261 0.0git20170619.0.1 0.0git20151216.84
go:github-masterzen-simplexml 0.0git20140219.95 1 0.0git20160608.0.4572 0.0git20140219.95
go:github-mitchellh-iochan 0.0git20150529.0.87 1 0.0git20150529.0.87
go:github-pierrec-lz4 0.0git20151216.222 1 0.0git20170519.0.5 0.0git20151216.222
gox 0.3.0 5 20181025 0.4.04 0.3.0 0.2.0
greekocr4gamera 1.0.1 1 1.0.1
hovercraft 2.1 4 2.6 2.2 2.1 2.0 211
httpbin 0.4.0 2 0.7.0 0.5.02 0.4.0
ocr4gamera 1.2.2 1 1.2.2 1.0.6
ocrodjvu 0.9.1 3 0.10.43 0.10.22 0.10.1 0.9.1 0.7.18 0.7.9 0.7.7
pdf2djvu 0.9.3 19 0.9.116 0.9.109 0.9.93 0.9.85 0.9.72 0.9.6 0.9.53 0.9.44 0.9.3 0.8.1 0.7.21 0.7.172 0.7.11
pep257 0.7.0 1 0.7.0
prospector 0.11.7 2 0.12.7 0.12.4 0.11.7 R201
python:afl 0.5.1 2 0.7.1 0.72 0.6.12 0.6 0.5.5 0.5.4 0.5.1 0.5
python:bcrypt 2.0.0 20 3.1.5 3.1.419 3.1.36 3.1.22 3.1.1 2.0.0 1.1.1 0.42 0.1
python:deap 1.0.1 8 1.2.25 1.0.2.post2 1.0.2 1.0.13 1.0.0 0.9.1 0.7.1 1.2.2.r1972.82f774d
python:m2crypto 0.22.6rc4 26 0.31.08 0.30.19 0.29.0 0.28.22 0.27.02 0.26.42 0.26.02 0.25.13 0.24.06 0.23.02 0.22.6rc4 0.22.5 0.22.3 0.21.13 0.20.23 0.19.1
python:pep8-naming 0.3.3 7 0.7.05 0.4.13 0.3.3
python:pybtex 0.18 8 0.22.02 0.218 0.20.1 0.182 0.15 836
python:pydocstyle 1.0.0 11 3.0.04 2.1.17 2.0.02 1.0.0
python:pylint-celery 0.3 3 0.33
python:pylint-common 0.2.2 3 0.2.53 0.2.2
python:pylint-flask 0.1 2 0.5 0.3 0.1
python:pytest-catchlog 1.2.1 8 1.2.28 1.2.2git20170915 1.2.1
python:pytest-httpbin 0.1.1 9 0.3.05 0.2.36 0.1.1 0.0.6
python:pytest-localserver 0.3.4 9 0.5.02 0.4.13 0.3.72 0.3.62 0.3.5 0.3.4
python:pytest-tornado 0.4.4 7 0.5.06 0.4.53 0.4.4
python:pytest-xdist 1.8 12 1.24.13 1.23.24 1.23.02 1.22.52 1.22.24 1.22.1 1.22.0 1.20.12 1.20.0 1.18.22 1.17.1 1.16.0 1.15.03 1.143 1.13.1 1.8 1.4
python:python-djvulibre 0.7 7 0.8.24 0.8.1 0.86 0.72 0.3.92 0.3.8
python:requirements-detector 0.4.1 4 0.62 0.4.12 0.4
python:setoptconf 0.2.0 2 0.2.02
python:subprocess32 3.2.6 15 3.5.35 3.5.24 3.2.77 3.2.64
python:svg.path 2.0.1 3 3.02 2.2 2.1.1 2.0.1
python:xmp-toolkit 2.0.1git20140309.5437 4 2.0.13 2.0.1git20140309.5437 r234.80ea772 r245.5692bdf
scoop 0.7.1 1 0.7.1.1 0.7.1
sphinx-argparse 0.1.15 1 0.2.2 0.1.15
tlslite-ng 0.5.1 1 0.7.5 0.7.4 0.7.0 0.6.0 0.5.1
vigra 1.10.0 26 1.11.121 1.11.06 1.10.05 1.10.0git20160211.167 1.9.04 1.7.1 1.6.02 9999 3863.e360aa3
Metapackage In Ubuntu 16.04 Spread Newest Outdated Ignored
vulture 0.8.1 3 2.3.672 0.29 0.21 0.11 0.8.1

Legend: