Metapackages

200 item(s) on this page

Metapackage In nixpkgs unstable Spread Newest Outdated Ignored
agda-iowa-stdlib 1.4.0 1
alloy4 4.2_2015-02-22 1
alloy5 5.0.0.1 1
almonds 1.25b 1
any-nix-shell 1.1.0 1
apfelgrid 1.0.1 1
applgrid 1.4.70 1
asmfmt 1.1 1
autospotting 2018-11-17 1
aws-env 0.4 1
aws-google-auth 0.0.29 1
azure-storage-azcopy 10.0.1-pre 1
bazel-watcher 0.5.0 1
bees-service 0.6.1 1
beetle-pce-fast 2017-06-04 1
beetle-psx 2017-06-04 1
beetle-saturn 2017-06-04 1
bftools 5.9.2 1
bibata-cursors 0.4.1 1
brigand 1.3.0 1
can-isotp 20180629 1
cedille 1.0.0 1
charis-sil 5.000 1
cholmod-extra 1.2.0 1
client-ip-echo 0.1.0.4 1
codimd 1.2.0 1
cooper-hewitt 2014-06-09 1
coq8.8-aac-tactics 20180530 1
coq8.8-category-theory 20181016 1
coq8.8-cheerios 20181102 1
coq8.8-containers 20180330 1
coq8.8-coq-ext-lib 0.9.8 1
coq8.8-coq-haskell 20171215 1
coq8.8-coqprime 8.8 1
coq8.8-corn 8.8.1 1
coq8.8-dpdgraph 0.6.3 1
coq8.8-equations 1.0 1
coq8.8-flocq 2.6.0 1
coq8.8-infseqext 20180918 1
coq8.8-iris 3.1.0 1
coq8.8-math-classes 8.8.1 1
coq8.8-mathcomp 1.7.0 1
coq8.8-simple-io 0.2 1
coq8.8-ssreflect 1.7.0 1
coq8.8-stdpp 1.1 1
coq8.8-structtact 20181102 1
coq8.8-tlc 20180316 1
coq8.8-velisarios 20180221 1
coq8.8-verdi 20181102 1
coq8.8-zfc-v8.5.0 5-gbba3259 1
Metapackage In nixpkgs unstable Spread Newest Outdated Ignored
csa 0.5.100810 1
csound-qt 0.9.6-beta2 1
cups-googlecloudprint 20160502 1
datadog-trace-agent 6.5.0 1
dbmate 1.4.1 1
deadcode 2016-07-24 1
desync 0.4.0 1
detect-secrets 0.11.4 1
dl-poly-classic 1.10 1
doulos-sil 5.000 1
dpt-rp1-py 2018-10-16 1
drascula-the-vampire-strikes-back 1.0 1
easysnap 2018-11-20 1
echoip 2018-11-20 1
elf-header 2.27 1
enhanced-ctorrent-dhn 3.3.2 1
envdir 1.0.0 1
envsubst 1.1.0 1
et-book 7e8f02 1
fileshelter 3.0.0 1
firecracker 0.13.0 1
freebind 2017-12-27 1
fusee-launcher 2018-07-14 1
fusuma 0.10.2 1
g4py 10.4.1 1
git-absorb 0.3.0 1
git-reparent 2017-09-03 1
github-changelog-generator 1.14.3 1
gmic-krita-qt 2.3.6 1
gnome-notes 3.30.3 1
gnome-shell-dash-to-dock 64 1
gnome-shell-gsconnect 20 1
gnuradio-limesdr 1.0.0-RC 1
go:dbus-factory 0.0.7.1 1
go:junit-report 2018-06-14 1
go:lib 1.3.0 1
gocode-gomod 2018-10-16 1
goconst 1.1.0 1
gocyclo 2015-02-08 1
gosec 1.2.0 1
grab-site 2.1.11 1
gremlin-console 3.3.4 1
gucci 0.1.0 1
guff 0.1.0 1
gxplugins.lv2 0.5 1
haskell:arraylist 0.1.0.0 1
haskell:artifact 0.0.0.0 1
haskell:aws-lambda-runtime 0 1
haskell:azure-email 0.1.0.0 1
haskell:bencodex 1.0.0 1
Metapackage In nixpkgs unstable Spread Newest Outdated Ignored
haskell:cantor-pairing 0.1.0.0 1
haskell:church 0.1.0.0 1
haskell:cql-io-tinylog 0.1.0 1
haskell:enum-types 0.1.0.0 1
haskell:equeue 0 1
haskell:fast-downward 0.1.1.0 1
haskell:filesystem-abstractions 0 1
haskell:garfield 0.0.0.0 1
haskell:godot-haskell 0.1.0.0 1
haskell:gscholar-rss 0.1.0.0 1
haskell:haskell2020 0.1.0.0 1
haskell:hasktorch 0.0.1.0 1
haskell:hasktorch-codegen 0.0.1.1 1
haskell:hasktorch-ffi-tests 0.0.1.0 1
haskell:hasktorch-ffi-th 0.0.1.0 1
haskell:hasktorch-ffi-thc 0.0.1.0 1
haskell:hasktorch-indef 0.0.1.0 1
haskell:hasktorch-signatures 0.0.1.0 1
haskell:hasktorch-signatures-partial 0.0.1.0 1
haskell:hasktorch-signatures-support 0.0.1.0 1
haskell:hasktorch-signatures-types 0.0.1.0 1
haskell:hasktorch-types-th 0.0.1.0 1
haskell:hasktorch-types-thc 0.0.1.0 1
haskell:hasktorch-zoo 0.0.1.0 1
haskell:impl 0.2.0.0 1
haskell:initialize 0.1.1.0 1
haskell:jaeger-flamegraph 1.1.0 1
haskell:leancheck-enum-instances 0.1.0.0 1
haskell:macos-corelibs 0.0.1.0 1
haskell:miss 0 1
haskell:miss-porcelain 0 1
haskell:monus 0.2.0.0 1
haskell:moto 0.0.3 1
haskell:moto-postgresql 0.0.1 1
haskell:numerical 0.0.0.0 1
haskell:ping 0.1.0.1 1
haskell:planet-mitchell 0.1.0 1
haskell:planet-mitchell-test 0.0.0 1
haskell:posix-api 0.1.0.0 1
haskell:prof-flamegraph 1.0.0 1
haskell:quickcheck-enum-instances 0.1.0.0 1
haskell:ron 0.4 1
haskell:rstream 0.1.0.0 1
haskell:securehash-sha3 0.1.0.2 1
haskell:stack2cabal 1.0.2 1
haskell:stackage-to-hackage 1.1.0 1
haskell:strict-tuple 0.1.2 1
haskell:supervisors 0.2.0.0 1
haskell:tasty-test-vector 0 1
haskell:text-ansi 0.1.0 1
Metapackage In nixpkgs unstable Spread Newest Outdated Ignored
haskell:zsyntax 0.2.0.0 1
hex-registry 2018-07-12 1
homeassistant-cli 0.3.0 1
hoppet 1.2.0 1
http-getter 2018-06-06 1
hyperscrypt-font 1.1 1
iferr 2018-06-15 1
ineffassign 2018-09-09 1
interfacer 2018-08-31 1
ip2unix 2.0.0 1
kexpand 2017-05-12 1
kind 0.0.1 1
kodi-plugin-simpleplugin 2.3.2 1
kodi-plugin-yatp 3.3.2 1
kodi-with-plugins 17.6 1
kube-router 0.2.3 1
liberation-sans-narrow 1.07.6 1
lightstep-tracer-cpp 0.8.1 1
lisp-cl-jpeg 20170630-git 1
lisp-cl-pdf 20170830-git 1
lisp-cl-typesetting 20170830-git 1
luigi 2.8.0 1
maligned 2018-07-07 1
material-design-icons 3.3.92 1
mbed-cli 1.8.3 1
mela 2.0.1 1
metalib 8.8-20170713 1
midisheetmusic 2.6 1
mnist 2018-11-16 1
morph 1.1.0 1
nanorc 2018-09-05 1
ndn-cxx 0.6.3 1
neap 0.7.2 1
netbsd-compat 8.0 1
netbsd-dict 8.0 1
netbsd-fingerd 8.0 1
netbsd-fts 8.0 1
netbsd-getconf 8.0 1
netbsd-getent 8.0 1
netbsd-libterminfo 8.0 1
netbsd-locale 8.0 1
netbsd-lorder 8.0 1
netbsd-make 8.0 1
netbsd-misc 8.0 1
netbsd-mknod 8.0 1
netbsd-mtree 8.0 1
netbsd-nbperf 8.0 1
netbsd-stat 8.0 1
netbsd-tic 8.0 1
netbsd-tsort 8.0 1

Legend: