Metapackages

2 item(s) on this page

Metapackage In nixpkgs unstable Spread Newest Outdated Ignored
haskell:docopt 0.7.0.5 4 0.7.0.53 0.7.0.5
yamdi 1.9 10 1.98 1.42

Legend: