Metapackages

51 item(s) on this page

Metapackage In Linux Mint 17.3 Spread Newest Outdated Ignored
cinnamon-bluetooth 3.8.11 2 3.8.8 3.8.7 3.8.5 7.5eed305
fortunes:husse 1.0.2 2 1.0.22
grub2-theme-mint 1.1.0 1 1.1.0 1.0.9
indicator-sound 12.10.2 2 12.10.2 12.10.1 0.8.5.0
indicator-sound-gtk2 12.10.0.1 1 12.10.0.1
kcm-mdm 1.0.2 1 1.0.2
kcm-mintdrivers 1.0.3 1 1.0.3
kcm-mintsources 1.0.3 1 1.0.3
kcm-ufw 4.3.2 2 4.3.2 0.4.32
kdm-theme-mint-kde 5.0.7 1 5.0.7
ksplash-theme-mint-kde 50.14 1 50.13 50.12 50.9
libgksu 2.0.13pre1 16 2.0.13pre12 2.0.13~pre1 2.0.1213 2.0.5
libhal1-flash 0.3.1 1 0.3.1
libmpris2client 0.1.0 4 0.1.04
libxfcegui4 4.10.0 10 4.10.09 4.8.12 4.8.0
mate-netspeed 1.12.0 4 1.12.04 1.10.0 1.8.02
mint-artwork-kde-icons 1.0.2 1 1.0.2
mint-backgrounds-maya 1.5 1 1.5 1.1
mint-backgrounds-nadia 1.4 1 1.4 1.1
mint-backgrounds-olivia 1.7 1 1.7 1.4
mint-backgrounds-petra 1.7 1 1.7 1.4
mint-backgrounds-qiana 1.5 1 1.5 1.2
mint-backgrounds-rafaela 1.2 1 1.2
mint-backgrounds-rebecca 1.5 1 1.5
mint-backgrounds-retro 1.3 1 1.3
mint-backgrounds-rosa 1.2 2 1.22
mint-configuration-kde 5.0.45 1 5.0.45 5.0.40 5.0.36
mint-kernel-info 1.0.1 1 1.0.1
mint-mdm-themes-gdm 1.8.1 1 1.8.1
mint-mdm-themes-kde 1.6.2 1 1.6.2
mint-meta-codecs-kde 17.0.2 1 17.0.2 17.0.1
mint-meta-kde 17.0.2 1 17.0.2 17.0.0
mint-mirrors 1.1.9 1 1.1.9
mint-search-addon 2015.12.18 1 2015.12.18
mint-stylish-addon 1.0.5 1 1.0.5
mintinstall-icons 1.0.7 1 1.0.7
mintwifi 2.0 1 2.0
plymouth-theme-mint-kde-logo 1.0.4 1 1.0.4
plymouth-theme-mint-kde-text 1.0.9 1 1.0.8 1.0.7 1.0.6
python:central 0.6.17 1 0.6.17 0.6.11.1maemo2 0.6.11.1maemo1
rootactions-servicemenu 2.7.3 2 2.7.32 2.7.3git20160617.0159
thunar-dropbox-plugin 0.2.1 3 0.2.13
virtualbox-nonfree 5.0 1 5.0
xfce4-cpugraph-plugin 1.0.5 17 1.0.517 1.0.1
xfce4-dev-tools 4.12.0 23 4.12.023 4.11.02 4.10.0 4.8.03 20150313
xfce4-hotcorner-plugin 0.0.2 5 0.0.25 0.0.1 0.0.2.r1.g996f76a
xfce4-mailwatch-plugin 1.2.0 19 1.2.018 1.1.03
xfce4-mixer 4.11.0 16 4.11.015 4.10.05 4.8.02
xfce4-places-plugin 1.7.0 14 1.7.014 1.6.0 1.5.0 1.2.0
xfce4-quicklauncher-plugin 1.9.4 12 1.9.412
Metapackage In Linux Mint 17.3 Spread Newest Outdated Ignored
xfce4-soundmenu-plugin 0.7.0 3 0.7.03

Legend: