Metapackages

20 item(s) on this page

Metapackage In Gentoo Spread Newest Outdated Ignored
pam 1.3.1 1.3.0 1.2.1 29 1.3.114 1.3.014 1.2.13 1.2.02 1.1.84 1.1.4 1.1.3 1.1.13 1.0.1 0 1.3.1.0.5.955b
pam-abl 0.6.0 5 0.6.05
pam-afs-session 1.6 1.5 1.3 3 2.62 2.5 1.6 1.5 1.3
pam-blue 0.9.0 1 0.9.0
pam-chroot 0.9.2 3 0.9.23
pam-dotfile 0.7 1 0.7
pam-fprint 0.2 6 200803302 0.24
pam-krb5 4.7 4.6 20 4.87 4.74 4.63 4.42 2.4.133 2.4.82 2.4.4 2.3.12 2.3.112 1.3-rc7
pam-ldap 186 16 18612 1854 1842
pam-mktemp 1.1.1 3 1.1.13
pam-p11 0.2.0 7 0.2.04 0.1.62 0.1.54 20131210
pam-passwdqc 1.3.0 1.0.5 5 1.3.1 1.3.02 1.1.4 1.0.53
pam-pgsql 0.7.3.2 9 0.7.3.25 0.7.3.14 0.7.3.2.r10.efe2820
pam-radius 1.3.17 7 1.4.06 1.3.172 1.3.16
pam-skey 1.1.5 1 1.1.5
pam-ssh 2.3 2.2 2.1 1.98 11 2.32 2.2 2.14 2.01 1.982 1.973 1.91 2.1.r0.g7546abc
pam-ssh-agent-auth 9999 0.10.3 0.10.2 0.9.4 0.9.3 0.9.2 7 0.10.36 0.10.22 0.9.4 0.9.3 0.9.22 9999 r22.f4b3932
pambase 20150213 20101024 2 20190105.1 20150213 20140313 20130928 20120417 20101024
passwdqc 1.3.0 11 1.3.1.2 1.3.17 1.3.04 1.2.2 1.2.0
shadow 4.6 24 4.621 4.54 4.42 4.2.14 4.2 4.1.5.1 4.1.4.3 4.1.4.2svn3283

Legend: