Metapackages

4 item(s) on this page

Metapackage In Deepin Spread Newest Outdated Ignored
linphone 3.6.1 20 3.12.09 3.11.1 3.10.24 3.9.12 3.8.1 3.6.14 3.5.22 3.3.23 3.3.1 3.3.0 3.12.0.r2949.g175375918 4.1.1
pius 2.2.4 8 2.2.65 2.2.44 2.2.32 2.2.2 2.2.1 2.0.11 2.0.9 2.0.7
svxlink 17.12.1 7 17.12.24 17.12.12 17.12 15.114 14.08.1 11.11.1 14.08.2.766.g380e5333
wolfssl 3.13.0 7 3.15.35 3.13.03 3.12.0 3.10.2 3.9.10 3.4.8 2.8.0 20170824.73b8be8f

Legend: