Metapackages

5 item(s) on this page

Metapackage In Debian Unstable Spread Newest Outdated Ignored
gxmms2 0.7.1 4 0.7.14 0.7.0 9999
perl:crypt-des-ede3 0.01 16 0.0110 0.10.06
perl:data-buffer 0.04 15 0.049 0.40.06
perl:spiffy 0.46 22 0.4615 0.41 0.312 0.303 0.460.06
xmms2-scrobbler 0.4.0 4 0.4.04

Legend: