Metapackages

6 item(s) on this page

Metapackage In Debian Unstable Spread Newest Outdated Ignored
connectagram 1.2.9 1.2.4 9 1.2.96 1.2.8 1.2.6 1.2.5 1.2.44 1.2.1 1.1.2 1.0.1 1.0.1maemo0
cutemaze 1.2.4 1.2.0 13 1.2.49 1.2.3 1.2.2 1.2.1 1.2.04 1.1.12 1.1.0
libircclient 1.9 18 1.105 1.98 1.86 1.72 1.62 1.3
libstrophe 0.9.2 14 0.9.212 0.9.15 0.8.8 0.8.6 273.cd92f69
linuxlogo 5.11 1 5.11
profanity 0.5.1 15 0.5.115 0.5.02 0.4.72 0.4.6 0.4.5 0.4.42 0.4.3 0.4.2 0.4.1 0.4.0 0.3.1 0.3.0 0.2.1 0.2.0 0.1.10 0.1.9 0.1.8 0.1.7 4737.d485588

Legend: