Metapackages

2 item(s) on this page

Metapackage In Debian Stable Backports Spread Newest Outdated Ignored
proxmoxer 1.0.3 1 1.0.3 1.0.2
python:gnupg 0.4.3 16 3.1.1 2.3.1 0.4.38 0.4.22 0.4.12 0.4.0 0.3.9 0.3.84 0.3.7 0.3.6 0.3.22 r82.2320f0e25018

Legend: