Metapackages

1 item(s) on this page

Metapackage In Debian Oldstable Backports Spread Newest Outdated Ignored
nrpe-ng 0.1.2 1 0.2.0 0.1.2

Legend: