Metapackages

2 item(s) on this page

Metapackage By geissert@debian.org Spread Newest Outdated Ignored
ffmpeg-php 0.6.0 1
php:adodb 5.04 7 5.20.13 5.20.12 5.20.92 5.20.73 5.20.6 5.18 5.15 5.0.4

Legend: