Metapackages

6 item(s) on this page

Metapackage By bernat@debian.org Spread Newest Outdated Ignored
etherpuppet 0.3 2 v0.3
exabgp 4.0.8 4.0.6 4.0.2 3.4.17 3.4.13 8 4.0.2 3.4.252 3.4.23 3.4.20 3.4.17 3.3.1 3.2.17 3.1.9 3.1.6 1.3.4 4203.214192cf
lldpd 1.0.1 0.9.9 0.9.8 0.9.8 0.9.6 0.9.5 0.7.19 0.7.11 0.7.7 0.5.5 16 1.0.112 0.9.9 0.9.82 0.9.72 0.9.4 0.9.3 0.9.2 0.5.7 0.9.6.12
pen 0.34.1 0.34.0 0.32.0 0.25.1 0.20.2 0.18.0 11 0.34.14 0.34.02 0.33.02 0.26.1 0.25.12 0.17.2 0.17.1
stud 0.3 4 0.4 0.3 0.3p53
xrdp 0.6.1 0.6.0 0.5.0 15 0.9.89 0.9.72 0.9.64 0.9.5 0.9.43 0.9.3.1 0.9.23 0.9.13 0.9.0 0.9.0~git.1456906198.f422461 0.6.12 0.9.5.r0.g256fa119 0.9.1.r255.ga094c65a

Legend: