Metapackages

33 item(s) on this page

Metapackage By rossgammon@mail.dk Spread Newest Outdated Ignored
debian-multimedia 0.5 0.4 1 0.7 0.6 0.2
dominate 2.1.5 1 2.3.1
libshout-idjc 2.4.1 9 2.4.32 2.4.22 2.4.15 2.3.12 2.3.02 898.4b1539c
netcdf-cxx 4.3.0 4.2.1 4.2 15 4.3.013 4.2.13 4.210
netcdf-fortran 4.4.4 4.4.3 15 4.4.411 4.4.32 4.4.24 4.4.1 4.4.0 4.24
netcdf4-python 1.4.1 1.4.0 1.3.1 1.2.9 1.2.7 1.2.2 3 1.3.1 1.2.9 1.2.7 1.0.2 git
node:cli-table 0.3.1 3 0.3.12
node:coffeeify 2.0.1 2 2.1.0 2.0.1
node:concat-stream 1.5.1 4 1.6.2 1.6.03 1.5.14 1.4.42
node:convert-source-map 1.5.1 1.5.0 1.2.0 1.1.3 3 1.5.1 1.2.0 1.1.2
node:core-util-is 1.0.2 4 1.0.23 1.0.1
node:cross-spawn 4.0.2 2.1.5 3 6.0.5 5.1.02 4.0.0
node:cross-spawn-async 2.1.8 3 2.2.5 2.2.4 2.1.6
node:deep-equal 1.0.1 4 1.0.13 0.0.02
node:defined 1.0.0 4 1.0.03 0.0.02
node:function-bind 1.1.1 1.1.0 4 1.1.1 1.1.02 1.0.2
node:isarray 1.0.0 4 2.0.42 2.0.2 0.0.13
node:isstream 0.1.2 4 0.1.23
node:json-localizer 0.0.3 2 0.0.3
node:leaflet-formbuilder 0.2.1 2 0.2.3
node:leaflet-hash 0.2.1 2 0.2.1
node:minimist 1.2.0 5 1.2.03 0.0.8 0.0.1
node:os-tmpdir 1.0.1 4 1.0.23 1.0.1
node:process-nextick-args 2.0.0 1.0.8 1.0.6 4 1.0.72 1.0.3
node:string-decoder 0.10.25 4 1.1.0 1.0.3 0.10.313
node:tmp 0.0.28 4 0.0.33 0.0.31 0.0.30 0.0.28
node:typedarray 0.0.6 3 0.0.62
node:util-deprecate 1.0.2 4 1.0.22 1.0.1
python:instagram 1.3.2git20160108 3 1.3.22 1.1.1
python:requests-toolbelt 0.8.0 0.7.0 0.6.0 18 0.8.015 0.7.13 0.7.03 0.6.1 0.6.0 0.5.1
qxgedit 0.5.0 0.4.3 0.4.2 0.3.0 4 0.5.23 0.4.3
sfarklib 2.24 4 20150617 2.242
sfarkxtc 0 5 20150617 20070326 3.0 0

Legend: