Metapackages

Metapackage By lamby@debian.org Spread Newest Outdated Ignored
dbus-cpp 5.0.0 4 5.0.04 2.0.0
libfiu 0.96 0.95 0.95 0.94 0.93 0.14 2 0.95 0.94 0.92
process-cpp 3.0.1 5 3.0.15 1.0.0

Legend: