Metapackages

Metapackage By pkg-games-devel@lists.alioth.debian.org Spread Newest Outdated Ignored
atomix 3.29.3 3.22.0 3.19.4 2.14.0 15 3.22.011 3.20.02 3.16.0 2.14.05 3.16.0.r19.g4a84090
gnomekiss 2.0 3 2.03
hitori 3.22.4 3.22.3 3.22.0 3.19.1 3.14.0.1 0.4.0 0.3.1 16 3.22.49 3.22.36 3.22.2 3.22.02 3.16.23 0.2.3
langdrill 0.3 2 0.3
monster-masher 1.8.1 5 1.8.13 1.8
teg 0.11.2 12 0.11.210 0.11.1

Legend: