Versions Packages Information History Related Badges Report

Related for xfce4-volumed

Related packages are determined by recursively matching package homepage URLs.

Metapackage Spread Newest Outdated Ignored
xfce4-volumed 10 0.2.3 0.2.0 0.1.1310
xfce4-volumed-pulse 9 0.2.35 0.2.26 0.2.02 r83.faec2e8

Legend: