Versions Packages Information History Badges Report

Packages for ruby:gssapi

ruby-gssapi

1.2.0 (1.2.0-1)
Deepin
main

ruby-gssapi

1.2.0 (1.2.0-1)
Devuan Stable
stable/main

ruby-gssapi

1.2.0 (1.2.0-1)
Devuan Testing
testing/main

ruby-gssapi

1.2.0 (1.2.0-1)
Devuan Unstable
unstable/main

ruby-gssapi

1.2.0 (1.2.0-1)

rubygem-gssapi

1.2.0

rubygem-gssapi

1.1.2 (1.1.2-2.el6)

rubygem-gssapi

1.1.2 (1.1.2-3.el7)
Fedora 26
release

rubygem-gssapi

1.2.0 (1.2.0-4.fc26)
Fedora 27
release

rubygem-gssapi

1.2.0 (1.2.0-5.fc27)
Fedora 28
release

rubygem-gssapi

1.2.0 (1.2.0-6.fc28)

rubygem-gssapi

1.2.0 (1.2.0-7.fc29)

rubygem-gssapi

1.2.0

ruby-gssapi

1.2.0 (1.2.0-1)

rubygem-gssapi

1.2.0 (1.2.0-lp150.1.1)

rubygem-gssapi

1.2.0 (1.2.0-1.8)
Pardus
main

ruby-gssapi

1.2.0 (1.2.0-1)
Parrot
main

ruby-gssapi

1.2.0 (1.2.0-1)

ruby-gssapi

1.2.0 (1.2.0-1)

ruby-gssapi

1.2.0 (1.2.0-1)

ruby-gssapi

1.2.0 (1.2.0-1)

ruby-gssapi

1.2.0 (1.2.0-1)

gssapi

1.2.0
Trisquel 8.0
flidas/main

ruby-gssapi

1.2.0 (1.2.0-1)
Ubuntu 16.04
xenial/universe

ruby-gssapi

1.2.0 (1.2.0-1)
Ubuntu 17.10
artful/universe

ruby-gssapi

1.2.0 (1.2.0-1)
Ubuntu 18.04
bionic/universe

ruby-gssapi

1.2.0 (1.2.0-1)
Ubuntu 18.10
cosmic/universe

ruby-gssapi

1.2.0 (1.2.0-1)