Versions Packages Information Related Badges Report

Packages for ruby:fast-stemmer

ruby-fast-stemmer

1.0.2 (1.0.2-1)
Deepin
main

ruby-fast-stemmer

1.0.2 (1.0.2-1)

rubygem-fast-stemmer

1.0.2

rubygem-fast-stemmer

1.0.2

fast-stemmer

1.0.2 (1.0.2-r2)

ruby22-fast-stemmer

1.0.2 (1.0.2p0)

ruby23-fast-stemmer

1.0.2 (1.0.2p0)

ruby24-fast-stemmer

1.0.2 (1.0.2p0)

ruby23-fast-stemmer

1.0.2

ruby23-fast-stemmer

1.0.2

ruby23-fast-stemmer

1.0.2

fast-stemmer

1.0.2
Ubuntu 14.04
trusty/universe

ruby-fast-stemmer

1.0.2 (1.0.2-1)
Ubuntu 16.04
xenial/universe

ruby-fast-stemmer

1.0.2 (1.0.2-1build6)
Ubuntu 16.10
yakkety/universe

ruby-fast-stemmer

1.0.2 (1.0.2-1build6)
Ubuntu 17.04
zesty/universe

ruby-fast-stemmer

1.0.2 (1.0.2-1build6)
Ubuntu 17.10
artful/universe

ruby-fast-stemmer

1.0.2 (1.0.2-1build6)