Versions Packages Information History Badges Report

Packages for ruby:deprecated

Deepin
main

ruby-deprecated

3.0.1 (3.0.1-2)
Devuan Oldstable
oldstable/main

ruby-deprecated

3.0.1 (3.0.1-2)

rubygem-deprecated

3.0.1

rubygem-deprecated2

2.0.1

rubygem-deprecated

3.0.1

rubygem-deprecated2

2.0.1
Funtoo
dev-kit

deprecated

3.0.1 (3.0.1-r2)

deprecated

3.0.1 (3.0.1-r2)
Mageia 6
core/release

ruby-deprecated

3.0.1 (3.0.1-11.mga6)
Mageia Cauldron
core/release

ruby-deprecated

3.0.1 (3.0.1-12.mga7)

ruby24-deprecated

2.0.1 (2.0.1nb1)

ruby-deprecated

3.0.1 (3.0.1-2)

ruby-deprecated

3.0.1 (3.0.1-2)

ruby-deprecated

3.0.1 (3.0.1-2)

deprecated

3.0.1
Trisquel 6.0
toutatis/main

ruby-deprecated

3.0.0 (3.0.0-1)
Trisquel 7.0
belenos/main

ruby-deprecated

3.0.1 (3.0.1-2)
Trisquel 8.0
flidas/main

ruby-deprecated

3.0.1 (3.0.1-2build1)
Ubuntu 12.04
precise/universe

ruby-deprecated

3.0.0 (3.0.0-1)