Versions Packages Information Badges Report

Packages for ruby:d3-rails

d3-rails

4.9.0
Ubuntu 16.04
xenial/universe

ruby-d3-rails

3.5.6 (3.5.6+dfsg-1)
Ubuntu 16.10
yakkety/universe

ruby-d3-rails

3.5.6 (3.5.6+dfsg-1)
Ubuntu 17.04
zesty/universe

ruby-d3-rails

3.5.6 (3.5.6+dfsg-1)
Ubuntu 17.10
artful/universe

ruby-d3-rails

3.5.6 (3.5.6+dfsg-1)