Versions Packages Information History Badges Report

Packages for python:pyqtgraph

Arch
community

python-pyqtgraph

0.10.0 (0.10.0-4)

python-pyqtgraph-git

0.9.10.r953.g1036edf (0.9.10.r953.g1036edf-1)

python2-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.10.0 (0.10.0-2)
Debian Oldstable
oldstable/main

python-pyqtgraph

0.9.8 (0.9.8-3)
Debian Stable
stable/main

python-pyqtgraph

0.10.0 (0.10.0-1)
Debian Testing
testing/main

python-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.10.0 (0.10.0-1)
Deepin
main

python-pyqtgraph

0.10.0 (0.10.0-1)
Devuan Oldstable
oldstable/main

python-pyqtgraph

0.9.8 (0.9.8-3)
Devuan Stable
stable/main

python-pyqtgraph

0.10.0 (0.10.0-1)
Devuan Testing
testing/main

python-pyqtgraph

0.10.0 (0.10.0-1)
Devuan Unstable
unstable/main

python-pyqtgraph

0.10.0 (0.10.0-1)

py27-pyqtgraph

0.10.0

py36-pyqtgraph

0.10.0
Fedora 26
release

python-pyqtgraph

0.9.10
Fedora 27
release

python-pyqtgraph

0.10.0
Fedora 28
release

python-pyqtgraph

0.10.0

python-pyqtgraph

0.10.0

py27-pyqtgraph

0.10.0

py36-pyqtgraph

0.10.0
Funtoo
python-kit

pyqtgraph

0.10.0

pyqtgraph

0.10.0 (0.10.0-r1)

python-pyqtgraph

0.10.0 (0.10.0-1)

py-pyqtgraph

0.10.0

py27-pyqtgraph

0.10.0

py35-pyqtgraph

0.10.0

py36-pyqtgraph

0.10.0
Mageia 6
core/release

python-pyqtgraph

0.9.10
Mageia Cauldron
core/release

python-pyqtgraph

0.10.0
Manjaro Testing
community

python-pyqtgraph

0.10.0 (0.10.0-4)

python-pyqtgraph

0.10.0 (0.10.0-4)

python2.7-pyqtgraph

0.9.10

python3.6-pyqtgraph

0.9.10

python2.7-pyqtgraph

0.9.10

python3.6-pyqtgraph

0.9.10

python-pyqtgraph

0.10.0
Parabola
community

python-pyqtgraph

0.10.0 (0.10.0-4)
Pardus
main

python-pyqtgraph

0.10.0 (0.10.0-1)
Parrot
main

python-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.9.8 (0.9.8-3)

python-pyqtgraph

0.10.0 (0.10.0-1)

python-pyqtgraph

0.10.0 (0.10.0-1)
Trisquel 8.0
flidas/main

python-pyqtgraph

0.9.10 (0.9.10-5)
Ubuntu 16.04
xenial/universe

python-pyqtgraph

0.9.10 (0.9.10-5)
Ubuntu 17.10
artful/universe

python-pyqtgraph

0.10.0 (0.10.0-1)
Ubuntu 18.04
bionic/universe

python-pyqtgraph

0.10.0 (0.10.0-1)
Ubuntu 18.10
cosmic/universe

python-pyqtgraph

0.10.0 (0.10.0-1)