Versions Packages Information History Related Badges Report

Packages for pyalsa

python-module-pyalsa

1.0.22 (1.0.22-alt1.1.1)
Arch
community

python-pyalsa

1.1.6 (1.1.6-4)
Arch
community

python2-pyalsa

1.1.6 (1.1.6-4)
Deepin
main

python-pyalsa

1.1.6 (1.1.6-1)
Devuan Oldstable
oldstable/main

python-pyalsa

1.0.26 (1.0.26-1)
Devuan Stable
stable/main

python-pyalsa

1.0.29 (1.0.29-1)
Devuan Testing
testing/main

python-pyalsa

1.1.6 (1.1.6-1)
Devuan Unstable
unstable/main

python-pyalsa

1.1.6 (1.1.6-1)

python-alsa

1.0.21 (1.0.21-1.el6)
Exherbo
media

pyalsa

1.0.29
Fedora 26
release

python-alsa

1.0.29 (1.0.29-5.fc26)
Fedora 27
release

python-alsa

1.0.29 (1.0.29-8.fc27)
Fedora 28
release

python-alsa

1.1.6 (1.1.6-1.fc28)

python-alsa

1.1.6 (1.1.6-4.fc29)
Funtoo
python-kit

pyalsa

1.0.29

pyalsa

1.1.6

pyalsa

1.0.29

PyALSA

1.0.20

python-pyalsa

1.1.6 (1.1.6-1)
Manjaro Stable
community

python-pyalsa

1.1.6 (1.1.6-4)
Manjaro Stable
community

python2-pyalsa

1.1.6 (1.1.6-4)
Manjaro Testing
community

python-pyalsa

1.1.6 (1.1.6-4)
Manjaro Testing
community

python2-pyalsa

1.1.6 (1.1.6-4)

python-pyalsa

1.1.6 (1.1.6-4)

python2-pyalsa

1.1.6 (1.1.6-4)

pyalsa

1.0.29 (1.0.29-8.4)

pyalsa

1.0.29 (1.0.29-lp150.1.7)

pyalsa

1.1.6 (1.1.6-1.2)
Parabola
community

python-pyalsa

1.1.6 (1.1.6-4)
Parabola
community

python2-pyalsa

1.1.6 (1.1.6-4)
Pardus
main

python-pyalsa

1.0.29 (1.0.29-1)
Parrot
main

python-pyalsa

1.1.6 (1.1.6-1)

pyalsa

1.0.25 (1.0.25-3pclos2013)

python-pyAlsa

0.0.1 (0.0.1-5)

python-pyalsa

1.1.6 (1.1.6-2)

python-pyalsa

1.1.6 (1.1.6-1)

python-pyalsa

1.1.6 (1.1.6-1)

python-pyalsa

1.0.26 (1.0.26-1)

python-pyalsa

1.0.29 (1.0.29-1)

python-pyalsa

1.1.6 (1.1.6-1)
Rosa 2014.1
contrib/updates

pyalsa

1.0.29 (1.0.29-1)
Rosa 2014.1
contrib/release

pyalsa

1.0.25 (1.0.25-2)
Rosa 2016.1
contrib/updates

pyalsa

1.0.29 (1.0.29-1)
Rosa 2016.1
contrib/release

pyalsa

1.0.29 (1.0.29-3)

pyalsa

1.1.6
Trisquel 6.0
toutatis/main

python-pyalsa

1.0.24 (1.0.24-2build1)
Trisquel 7.0
belenos/main

python-pyalsa

1.0.26 (1.0.26-1)
Trisquel 8.0
flidas/main

python-pyalsa

1.0.29 (1.0.29-1)
Ubuntu 12.04
precise/universe

python-pyalsa

1.0.24 (1.0.24-2build1)