Versions Packages Information History Related Badges Report

Packages for pidgin-libnotify

pidgin-libnotify

0.14 (0.14-alt6)
Arch
community

pidgin-libnotify

0.14 (0.14-10)
Debian Oldstable
oldstable/main

pidgin-libnotify

0.14 (0.14-9)
Debian Stable
stable/main

pidgin-libnotify

0.14 (0.14-9)
Deepin
main

pidgin-libnotify

0.14 (0.14-9)
Devuan Oldstable
oldstable/main

pidgin-libnotify

0.14 (0.14-9)
Devuan Stable
stable/main

pidgin-libnotify

0.14 (0.14-9)
Devuan Unstable
unstable/main

pidgin-libnotify

0.14 (0.14-9)

pidgin-libnotify

0.14 (0.14_14)
Fedora 26
release

pidgin-libnotify

0.14 (0.14-19.fc26)
Fedora 27
release

pidgin-libnotify

0.14 (0.14-20.fc27)
Fedora 28
release

pidgin-libnotify

0.14 (0.14-21.fc28)

pidgin-libnotify

0.14 (0.14-22.fc29)

pidgin-libnotify

0.14 (0.14_14)
Funtoo
desktop-kit

pidgin-libnotify

0.14 (0.14-r1)

pidgin-libnotify

0.14 (0.14-r1)

Pidgin-LibNotify

0.14
Hyperbola
community

pidgin-libnotify

0.14 (0.14-10)
Mageia 6
core/release

pidgin-libnotify

0.14 (0.14-18.mga6)
Mageia Cauldron
core/release

pidgin-libnotify

0.14 (0.14-19.mga7)
Manjaro Stable
community

pidgin-libnotify

0.14 (0.14-10)
Manjaro Testing
community

pidgin-libnotify

0.14 (0.14-10)

pidgin-libnotify

0.14 (0.14-10)

pidgin-libnotify

0.14 (0.14p5)

pidgin-libnotify

0.14 (0.14-1.3)

pidgin-libnotify

0.14 (0.14-lp150.1.5)

pidgin-libnotify

0.14 (0.14-1.5)
Parabola
community

pidgin-libnotify

0.14 (0.14-10)
Pardus
main

pidgin-libnotify

0.14 (0.14-9)
Parrot
main

pidgin-libnotify

0.14 (0.14-9)

pidgin-libnotify

0.14 (0.14-5pclos2015)

pidgin-libnotify

0.14 (0.14nb44)

pidgin-libnotify

0.14 (0.14-9)

pidgin-libnotify

0.14 (0.14-9)

pidgin-libnotify

0.14 (0.14-9)

pidgin-libnotify

0.14 (0.14-r2)

pidgin-libnotify

0.14

pidgin-libnotify

0.14

pidgin-libnotify

0.14
Trisquel 6.0
toutatis/main

pidgin-libnotify

0.14 (0.14-4ubuntu10)
Trisquel 7.0
belenos/main

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Trisquel 8.0
flidas/main

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Ubuntu 12.04
precise/main

pidgin-libnotify

0.14 (0.14-4ubuntu10)
Ubuntu 14.04
trusty/main

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Ubuntu 16.04
xenial/universe

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Ubuntu 17.10
artful/universe

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Ubuntu 18.04
bionic/universe

pidgin-libnotify

0.14 (0.14-9ubuntu2)
Ubuntu 18.10
cosmic/universe

pidgin-libnotify

0.14 (0.14-9ubuntu2)