Versions Packages Information History Badges Report

Packages for perl:www-facebook-api

perl-www-facebook-api

0.4.18 (0.4.18-1)

WWW-Facebook-API

0.4.18

WWW-Facebook-API

0.4.18
Deepin
main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Devuan Oldstable
oldstable/main

libwww-facebook-api-perl

0.4.18 (0.4.18-1)
Devuan Stable
stable/main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Devuan Testing
testing/main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Devuan Unstable
unstable/main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)

p5-WWW-Facebook-API

0.4.18 (0.4.18_3)

p5-WWW-Facebook-API

0.4.18 (0.4.18_3)

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Pardus
main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Parrot
main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)

p5-WWW-Facebook-API

0.4.18 (0.4.18nb10)

libwww-facebook-api-perl

0.4.18 (0.4.18-2)

libwww-facebook-api-perl

0.4.18 (0.4.18-2)

libwww-facebook-api-perl

0.4.18 (0.4.18-1)

libwww-facebook-api-perl

0.4.18 (0.4.18-2)

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Trisquel 6.0
toutatis/main

libwww-facebook-api-perl

0.4.18 (0.4.18-1)
Trisquel 7.0
belenos/main

libwww-facebook-api-perl

0.4.18 (0.4.18-1)
Trisquel 8.0
flidas/main

libwww-facebook-api-perl

0.4.18 (0.4.18-2)
Ubuntu 12.04
precise/universe

libwww-facebook-api-perl

0.4.18 (0.4.18-1)