Versions Packages Information History Badges Report

Packages for perl:universal-require

perl-universal-require

0.13 (0.13-r0)

perl-UNIVERSAL-require

0.18

libuniversal-require-perl

0.17 (0.17-1)

perl-universal-require

0.18 (0.18-2)

perl-universal-require

0.18 (0.18-5)

UNIVERSAL-require

0.18

UNIVERSAL-require

0.18
Deepin
main

libuniversal-require-perl

0.18 (0.18-1)
Devuan Oldstable
oldstable/main

libuniversal-require-perl

0.17 (0.17-1)
Devuan Stable
stable/main

libuniversal-require-perl

0.17 (0.17-1)
Devuan Testing
testing/main

libuniversal-require-perl

0.18 (0.18-1)
Devuan Unstable
unstable/main

libuniversal-require-perl

0.18 (0.18-1)

p5-UNIVERSAL-require

0.18

perl-UNIVERSAL-require

0.13

perl-UNIVERSAL-require

0.13
Exherbo
perl

UNIVERSAL-require

0.18
Fedora 26
release

perl-UNIVERSAL-require

0.18
Fedora 27
release

perl-UNIVERSAL-require

0.18
Fedora 28
release

perl-UNIVERSAL-require

0.18

perl-UNIVERSAL-require

0.18

p5-UNIVERSAL-require

0.18
Funtoo
perl-kit

UNIVERSAL-require

0.180.0

UNIVERSAL-require

0.180.0

perl-universal-require

0.18

libuniversal-require-perl

0.18 (0.18-1)

p5.26-universal-require

0.180.0
Mageia 6
core/release

perl-UNIVERSAL-require

0.180.0
Mageia Cauldron
core/release

perl-UNIVERSAL-require

0.180.0

perl-UNIVERSAL-require

0.18

perl5.22.4-UNIVERSAL-require

0.18

perl5.24.4-UNIVERSAL-require

0.18

perl5.26.2-UNIVERSAL-require

0.18

perl5.28.0-UNIVERSAL-require

0.18

p5-Universal-require

0.18

perl-UNIVERSAL-require

0.18

perl-UNIVERSAL-require

0.18

perl-UNIVERSAL-require

0.18
Pardus
main

libuniversal-require-perl

0.17 (0.17-1)
Parrot
main

libuniversal-require-perl

0.18 (0.18-1)

perl-UNIVERSAL-require

0.180.0

p5-UNIVERSAL-require

0.18 (0.18nb4)

perl-UNIVERSAL-require

0.18

libuniversal-require-perl

0.18 (0.18-1)

libuniversal-require-perl

0.18 (0.18-1)

libuniversal-require-perl

0.17 (0.17-1)

libuniversal-require-perl

0.17 (0.17-1)

libuniversal-require-perl

0.18 (0.18-1)

perl-UNIVERSAL-require

0.18
Rosa 2014.1
contrib/updates

perl-UNIVERSAL-require

0.180.0 (0.180.0-1.src)
Rosa 2014.1
contrib/release

perl-UNIVERSAL-require

0.170.0 (0.170.0-2.src)
Rosa 2016.1
contrib/updates

perl-UNIVERSAL-require

0.180.0 (0.180.0-1.src)
Rosa 2016.1
contrib/release

perl-UNIVERSAL-require

0.180.0 (0.180.0-3.src)
Rosa Server 7.3
extra/release

perl-UNIVERSAL-require

0.13
Trisquel 6.0
toutatis/main

libuniversal-require-perl

0.13 (0.13-1)
Trisquel 7.0
belenos/main

libuniversal-require-perl

0.14 (0.14-1)
Trisquel 8.0
flidas/main

libuniversal-require-perl

0.17 (0.17-1)
Ubuntu 12.04
precise/universe

libuniversal-require-perl

0.13 (0.13-1)
Ubuntu 16.04
xenial/universe

libuniversal-require-perl

0.17 (0.17-1)
Ubuntu 17.10
artful/universe

libuniversal-require-perl

0.17 (0.17-1)
Ubuntu 18.04
bionic/universe

libuniversal-require-perl

0.17 (0.17-1)
Ubuntu 18.10
cosmic/universe

libuniversal-require-perl

0.18 (0.18-1)