Versions Packages Information History Badges Report

Packages for perl:test-dependencies

Test-Dependencies

0.23

Test-Dependencies

0.23
Debian Oldstable
oldstable/main

libtest-dependencies-perl

0.12 (0.12-1)
Debian Stable
stable/main

libtest-dependencies-perl

0.23 (0.23-1)
Debian Testing
testing/main

libtest-dependencies-perl

0.23 (0.23-1)
Deepin
main

libtest-dependencies-perl

0.23 (0.23-1)
Devuan Oldstable
oldstable/main

libtest-dependencies-perl

0.12 (0.12-1)
Devuan Stable
stable/main

libtest-dependencies-perl

0.23 (0.23-1)
Devuan Testing
testing/main

libtest-dependencies-perl

0.23 (0.23-1)
Devuan Unstable
unstable/main

libtest-dependencies-perl

0.23 (0.23-1)

p5-Test-Dependencies

0.23

perl-Test-Dependencies

0.12

perl-Test-Dependencies

0.12
Fedora 26
release

perl-Test-Dependencies

0.23
Fedora 27
release

perl-Test-Dependencies

0.23
Fedora 28
release

perl-Test-Dependencies

0.23

perl-Test-Dependencies

0.23

p5-Test-Dependencies

0.23
Funtoo
perl-kit

Test-Dependencies

0.230.0

Test-Dependencies

0.230.0

libtest-dependencies-perl

0.23 (0.23-1)
Mageia 6
core/release

perl-Test-Dependencies

0.120.0
Mageia Cauldron
core/release

perl-Test-Dependencies

0.230.0
Pardus
main

libtest-dependencies-perl

0.23 (0.23-1)
Parrot
main

libtest-dependencies-perl

0.23 (0.23-1)

perl-Test-Dependencies

0.120.0

perl-Test-Dependencies

0.23

libtest-dependencies-perl

0.23 (0.23-1)

libtest-dependencies-perl

0.23 (0.23-1)

libtest-dependencies-perl

0.12 (0.12-1)

libtest-dependencies-perl

0.23 (0.23-1)

libtest-dependencies-perl

0.23 (0.23-1)
Rosa 2014.1
contrib/release

perl-Test-Dependencies

0.120.0 (0.120.0-4.src)
Rosa 2016.1
contrib/release

perl-Test-Dependencies

0.120.0 (0.120.0-6.src)
Trisquel 6.0
toutatis/main

libtest-dependencies-perl

0.12 (0.12-1)
Trisquel 7.0
belenos/main

libtest-dependencies-perl

0.12 (0.12-1)
Trisquel 8.0
flidas/main

libtest-dependencies-perl

0.12 (0.12-1)
Ubuntu 12.04
precise/universe

libtest-dependencies-perl

0.12 (0.12-1)
Ubuntu 14.04
trusty/universe

libtest-dependencies-perl

0.12 (0.12-1)
Ubuntu 16.04
xenial/universe

libtest-dependencies-perl

0.12 (0.12-1)
Ubuntu 17.10
artful/universe

libtest-dependencies-perl

0.23 (0.23-1)
Ubuntu 18.04
bionic/universe

libtest-dependencies-perl

0.23 (0.23-1)
Ubuntu 18.10
cosmic/universe

libtest-dependencies-perl

0.23 (0.23-1)