Versions Packages Information History Badges Report

Packages for perl:template-plugin-class

Template-Plugin-Class

0.14

Template-Plugin-Class

0.14
Debian Oldstable
oldstable/main

libtemplate-plugin-class-perl

0.13 (0.13-3)
Deepin
main

libtemplate-plugin-class-perl

0.14 (0.14-1)
Devuan Oldstable
oldstable/main

libtemplate-plugin-class-perl

0.13 (0.13-3)
Devuan Stable
stable/main

libtemplate-plugin-class-perl

0.14 (0.14-1)
Devuan Testing
testing/main

libtemplate-plugin-class-perl

0.14 (0.14-1)
Devuan Unstable
unstable/main

libtemplate-plugin-class-perl

0.14 (0.14-1)

p5-Template-Plugin-Class

0.14 (0.14_1)

perl-Template-Plugin-Class

0.14 (0.14-2.el6)
Fedora 26
release

perl-Template-Plugin-Class

0.14 (0.14-20.fc26)
Fedora 27
release

perl-Template-Plugin-Class

0.14 (0.14-22.fc27)
Fedora 28
release

perl-Template-Plugin-Class

0.14 (0.14-23.fc28)

perl-Template-Plugin-Class

0.14 (0.14-25.fc29)

p5-Template-Plugin-Class

0.14 (0.14_1)

libtemplate-plugin-class-perl

0.14 (0.14-1)

p5.26-template-plugin-class

0.140.0
Mageia 6
core/release

perl-Template-Plugin-Class

0.140.0 (0.140.0-7.mga6)
Mageia Cauldron
core/release

perl-Template-Plugin-Class

0.140.0 (0.140.0-8.mga7)

perl5.22.4-Template-Plugin-Class

0.14

perl5.24.4-Template-Plugin-Class

0.14

perl5.26.2-Template-Plugin-Class

0.14

perl5.28.0-Template-Plugin-Class

0.14

perl5.26.2-Template-Plugin-Class

0.14

perl5.28.0-Template-Plugin-Class

0.14

perl5.29.3-Template-Plugin-Class

0.14

p5-Template-Plugin-Class

0.14
Pardus
main

libtemplate-plugin-class-perl

0.14 (0.14-1)
Parrot
main

libtemplate-plugin-class-perl

0.14 (0.14-1)

perl-Template-Plugin-Class

0.140.0 (0.140.0-8pclos2017)

libtemplate-plugin-class-perl

0.14 (0.14-1)

libtemplate-plugin-class-perl

0.14 (0.14-1)

libtemplate-plugin-class-perl

0.13 (0.13-3)

libtemplate-plugin-class-perl

0.14 (0.14-1)

libtemplate-plugin-class-perl

0.14 (0.14-1)
Rosa 2014.1
contrib/release

perl-Template-Plugin-Class

0.140.0 (0.140.0-4)
Rosa 2016.1
contrib/release

perl-Template-Plugin-Class

0.140.0 (0.140.0-6)
Trisquel 6.0
toutatis/main

libtemplate-plugin-class-perl

0.13 (0.13-3)
Trisquel 7.0
belenos/main

libtemplate-plugin-class-perl

0.13 (0.13-3)
Trisquel 8.0
flidas/main

libtemplate-plugin-class-perl

0.14 (0.14-1)
Ubuntu 12.04
precise/universe

libtemplate-plugin-class-perl

0.13 (0.13-3)
Ubuntu 14.04
trusty/universe

libtemplate-plugin-class-perl

0.13 (0.13-3)
Ubuntu 16.04
xenial/universe

libtemplate-plugin-class-perl

0.14 (0.14-1)
Ubuntu 17.10
artful/universe

libtemplate-plugin-class-perl

0.14 (0.14-1)
Ubuntu 18.04
bionic/universe

libtemplate-plugin-class-perl

0.14 (0.14-1)
Ubuntu 18.10
cosmic/universe

libtemplate-plugin-class-perl

0.14 (0.14-1)