Versions Packages Information History Badges Report

Packages for perl:ppi-html

perl-PPI-HTML

1.08 (1.08-alt1.1)

perl-PPI-HTML

1.07 (1.07-7.el6)

perl-PPI-HTML

1.08 (1.08-4.el7)

PPI-HTML

1.08

PPI-HTML

1.08
Debian Oldstable
oldstable/main

libppi-html-perl

1.08 (1.08-1)
Debian Stable
stable/main

libppi-html-perl

1.08 (1.08-1)
Debian Testing
testing/main

libppi-html-perl

1.08 (1.08-2)
Deepin
main

libppi-html-perl

1.08 (1.08-1)
Devuan Oldstable
oldstable/main

libppi-html-perl

1.08 (1.08-1)
Devuan Stable
stable/main

libppi-html-perl

1.08 (1.08-1)
Devuan Testing
testing/main

libppi-html-perl

1.08 (1.08-2)
Devuan Unstable
unstable/main

libppi-html-perl

1.08 (1.08-2)

p5-PPI-HTML

1.08 (1.08_1)
Fedora 26
release

perl-PPI-HTML

1.08 (1.08-12.fc26)
Fedora 27
release

perl-PPI-HTML

1.08 (1.08-14.fc27)
Fedora 28
release

perl-PPI-HTML

1.08 (1.08-15.fc28)
Fedora 29
release

perl-PPI-HTML

1.08 (1.08-17.fc29)

perl-PPI-HTML

1.08 (1.08-17.fc29)

p5-PPI-HTML

1.08 (1.08_1)
Funtoo
perl-kit

PPI-HTML

1.80.0

PPI-HTML

1.80.0

libppi-html-perl

1.08 (1.08-2)

p5.26-ppi-html

1.80.0
Mageia 6
core/release

perl-PPI-HTML

1.80.0 (1.80.0-7.mga6)
Mageia Cauldron
core/release

perl-PPI-HTML

1.80.0 (1.80.0-10.mga7)

p5-PPI-HTML

1.08 (1.08p1)
Pardus
main

libppi-html-perl

1.08 (1.08-1)
Parrot
main

libppi-html-perl

1.08 (1.08-2)

perl-PPI-HTML

1.80.0 (1.80.0-8pclos2017)

p5-PPI-HTML

1.08 (1.08nb9)

perl-PPI-HTML

1.08 (1.08-1)

libppi-html-perl

1.08 (1.08-2)

libppi-html-perl

1.08 (1.08-2)

libppi-html-perl

1.08 (1.08-1)

libppi-html-perl

1.08 (1.08-1)

libppi-html-perl

1.08 (1.08-2)
Rosa 2014.1
contrib/release

perl-PPI-HTML

1.80.0 (1.80.0-5)
Rosa 2016.1
contrib/release

perl-PPI-HTML

1.80.0 (1.80.0-7)
Rosa Server 6.9
base/release

perl-PPI-HTML

1.07 (1.07-7.res6)
Rosa Server 7.3
base/release

perl-PPI-HTML

1.08 (1.08-4.res7)

perl-PPI-HTML

1.08 (1.08-4.el7)

perl-PPI-HTML

1.08 (1.08-3.el7)
Trisquel 6.0
toutatis/main

libppi-html-perl

1.08 (1.08-1)
Trisquel 7.0
belenos/main

libppi-html-perl

1.08 (1.08-1)
Trisquel 8.0
flidas/main

libppi-html-perl

1.08 (1.08-1)
Ubuntu 12.04
precise/universe

libppi-html-perl

1.08 (1.08-1)
Ubuntu 14.04
trusty/universe

libppi-html-perl

1.08 (1.08-1)
Ubuntu 16.04
xenial/universe

libppi-html-perl

1.08 (1.08-1)
Ubuntu 17.10
artful/universe

libppi-html-perl

1.08 (1.08-1)
Ubuntu 18.04
bionic/universe

libppi-html-perl

1.08 (1.08-1)
Ubuntu 18.10
cosmic/universe

libppi-html-perl

1.08 (1.08-2)
Ubuntu 19.04
disco/universe

libppi-html-perl

1.08 (1.08-2)