Versions Packages Information History Related Badges Report

Packages for perl:perlx-maybe

perl-PerlX-Maybe

1.001

PerlX-Maybe

1.001
Debian Oldstable
oldstable/main

libperlx-maybe-perl

1.001 (1.001-1)
Debian Stable
stable/main

libperlx-maybe-perl

1.001 (1.001-1)
Debian Testing
testing/main

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.001 (1.001-1)
Deepin
main

libperlx-maybe-perl

1.001 (1.001-1)
Devuan Stable
stable/main

libperlx-maybe-perl

1.001 (1.001-1)
Devuan Testing
testing/main

libperlx-maybe-perl

1.001 (1.001-1)
Devuan Unstable
unstable/main

libperlx-maybe-perl

1.001 (1.001-1)

p5-PerlX-Maybe

1.001

perl-PerlX-Maybe

1.001

p5-PerlX-Maybe

1.001

libperlx-maybe-perl

1.001 (1.001-1)

p5.26-perlx-maybe

1.1.0
Mageia 6
core/release

perl-PerlX-Maybe

1.1.0
Mageia Cauldron
core/release

perl-PerlX-Maybe

1.1.0
Pardus
main

libperlx-maybe-perl

1.001 (1.001-1)
Parrot
main

libperlx-maybe-perl

1.001 (1.001-1)

perl-PerlX-Maybe

1.1.0

p5-PerlX-Maybe

1.001

p5-PerlX-Maybe

1.001

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.001 (1.001-1)
Trisquel 7.0
belenos/main

libperlx-maybe-perl

0.004 (0.004-1)
Trisquel 8.0
flidas/main

libperlx-maybe-perl

1.001 (1.001-1)
Ubuntu 14.04
trusty/universe

libperlx-maybe-perl

0.004 (0.004-1)
Ubuntu 16.04
xenial/universe

libperlx-maybe-perl

1.001 (1.001-1)
Ubuntu 17.10
artful/universe

libperlx-maybe-perl

1.001 (1.001-1)
Ubuntu 18.04
bionic/universe

libperlx-maybe-perl

1.001 (1.001-1)