Versions Packages Information History Related Badges Report

Information for perl:perl-prereqscanner

Package names

  • Perl-PrereqScanner (2)
  • libperl-prereqscanner-perl (1)
  • p5-Perl-PrereqScanner (2)
  • p5.26-perl-prereqscanner (1)
  • perl-Perl-PrereqScanner (7)
  • perl-perl-prereqscanner (1)

Versions

  • 1.023 (9)
  • 1.23.0 (5)
  • 1.020 (1)
  • 1.19.0 (1)
  • 1.019 (1)
  • 1.008 (1)

Repositories

Categories

  • Development/Libraries (1)
  • Development/Libraries/Perl (1)
  • Development/Perl (3)
  • dev-perl (1)
  • devel (2)
  • misc (1)
  • perl (2)
  • universe/perl (1)

Licenses

  • Artistic-1.0 (1)
  • Artistic-1.0 or GPL-1.0+ (1)
  • GPL (1)
  • GPL+ or Artistic (3)
  • GPL-1.0+ (1)
  • PerlArtistic (1)
  • {Artistic-1 GPL} (1)
  • || ( Artistic GPL-1+ ) (1)

Summaries

  • A tool to scan your Perl code for its prerequisites (3)
  • Perl::PrereqScanner - a tool to scan your Perl code for its prerequisites (1)
  • Tool to scan your Perl code for its prerequisites (3)
  • a tool to scan Perl code for its prerequisites (1)
  • a tool to scan your Perl code for its prerequisites (3)

Maintainers

Homepages

Downloads