Versions Packages Information History Badges Report

Packages for perl:moosex-lazyrequire

perl-MooseX-LazyRequire

0.11

perl-moosex-lazyrequire

0.11 (0.11-1)

MooseX-LazyRequire

0.11

MooseX-LazyRequire

0.11
Deepin
main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Devuan Oldstable
oldstable/main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Devuan Stable
stable/main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Devuan Testing
testing/main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Devuan Unstable
unstable/main

libmoosex-lazyrequire-perl

0.11 (0.11-1)

p5-MooseX-LazyRequire

0.11

perl-MooseX-LazyRequire

0.09

perl-MooseX-LazyRequire

0.09
Fedora 26
release

perl-MooseX-LazyRequire

0.11
Fedora 27
release

perl-MooseX-LazyRequire

0.11
Fedora 28
release

perl-MooseX-LazyRequire

0.11

perl-MooseX-LazyRequire

0.11

p5-MooseX-LazyRequire

0.11
Funtoo
perl-kit

MooseX-LazyRequire

0.110.0

MooseX-LazyRequire

0.110.0

libmoosex-lazyrequire-perl

0.11 (0.11-1)

p5.26-moosex-lazyrequire

0.110.0
Mageia 6
core/release

perl-MooseX-LazyRequire

0.110.0
Mageia Cauldron
core/release

perl-MooseX-LazyRequire

0.110.0

perl-MooseX-LazyRequire

0.10

perl-MooseX-LazyRequire

0.11

p5-MooseX-LazyRequire

0.11

perl-MooseX-LazyRequire

0.11

perl-MooseX-LazyRequire

0.11

perl-MooseX-LazyRequire

0.11
Pardus
main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Parrot
main

libmoosex-lazyrequire-perl

0.11 (0.11-1)

perl-MooseX-LazyRequire

0.110.0

p5-MooseX-LazyRequire

0.11 (0.11nb3)

libmoosex-lazyrequire-perl

0.11 (0.11-1)

libmoosex-lazyrequire-perl

0.11 (0.11-1)

libmoosex-lazyrequire-perl

0.11 (0.11-1)

libmoosex-lazyrequire-perl

0.11 (0.11-1)

libmoosex-lazyrequire-perl

0.11 (0.11-1)

perl-MooseX-LazyRequire

0.11
Rosa 2014.1
contrib/updates

perl-MooseX-LazyRequire

0.110.0 (0.110.0-1.src)
Rosa 2014.1
contrib/release

perl-MooseX-LazyRequire

0.100.0 (0.100.0-3.src)
Rosa 2016.1
contrib/updates

perl-MooseX-LazyRequire

0.110.0 (0.110.0-1.src)
Rosa 2016.1
contrib/release

perl-MooseX-LazyRequire

0.110.0 (0.110.0-3.src)
Trisquel 6.0
toutatis/main

libmoosex-lazyrequire-perl

0.07 (0.07-1)
Trisquel 7.0
belenos/main

libmoosex-lazyrequire-perl

0.10 (0.10-1)
Trisquel 8.0
flidas/main

libmoosex-lazyrequire-perl

0.11 (0.11-1)
Ubuntu 12.04
precise/universe

libmoosex-lazyrequire-perl

0.07 (0.07-1)