Versions Packages Information History Related Badges Report

Packages for perl:module-inspector

Module-Inspector

1.05
Debian Oldstable
oldstable/main

libmodule-inspector-perl

1.05 (1.05-2)
Debian Stable
stable/main

libmodule-inspector-perl

1.05 (1.05-2)
Debian Testing
testing/main

libmodule-inspector-perl

1.05 (1.05-2)

libmodule-inspector-perl

1.05 (1.05-2)
Deepin
main

libmodule-inspector-perl

1.05 (1.05-2)
Devuan Oldstable
oldstable/main

libmodule-inspector-perl

1.05 (1.05-2)
Devuan Stable
stable/main

libmodule-inspector-perl

1.05 (1.05-2)
Devuan Testing
testing/main

libmodule-inspector-perl

1.05 (1.05-2)
Devuan Unstable
unstable/main

libmodule-inspector-perl

1.05 (1.05-2)

p5-Module-Inspector

1.05 (1.05_2)
Fedora 26
release

perl-Module-Inspector

1.05
Fedora 27
release

perl-Module-Inspector

1.05
Fedora 28
release

perl-Module-Inspector

1.05

perl-Module-Inspector

1.05

p5-Module-Inspector

1.05 (1.05_2)

libmodule-inspector-perl

1.05 (1.05-2)
Mageia 6
core/release

perl-Module-Inspector

1.50.0
Mageia Cauldron
core/release

perl-Module-Inspector

1.50.0
Pardus
main

libmodule-inspector-perl

1.05 (1.05-2)
Parrot
main

libmodule-inspector-perl

1.05 (1.05-2)

perl-Module-Inspector

1.50.0

libmodule-inspector-perl

1.05 (1.05-2)

libmodule-inspector-perl

1.05 (1.05-2)

libmodule-inspector-perl

1.05 (1.05-2)

libmodule-inspector-perl

1.05 (1.05-2)

libmodule-inspector-perl

1.05 (1.05-2)
Rosa 2014.1
contrib/release

perl-Module-Inspector

1.50.0 (1.50.0-5.src)
Rosa 2016.1
contrib/release

perl-Module-Inspector

1.50.0 (1.50.0-7.src)
Trisquel 6.0
toutatis/main

libmodule-inspector-perl

1.05 (1.05-1)
Trisquel 7.0
belenos/main

libmodule-inspector-perl

1.05 (1.05-2)
Trisquel 8.0
flidas/main

libmodule-inspector-perl

1.05 (1.05-2)
Ubuntu 12.04
precise/universe

libmodule-inspector-perl

1.05 (1.05-1)
Ubuntu 14.04
trusty/universe

libmodule-inspector-perl

1.05 (1.05-2)
Ubuntu 16.04
xenial/universe

libmodule-inspector-perl

1.05 (1.05-2)
Ubuntu 17.10
artful/universe

libmodule-inspector-perl

1.05 (1.05-2)
Ubuntu 18.04
bionic/universe

libmodule-inspector-perl

1.05 (1.05-2)
Ubuntu 18.10
cosmic/universe

libmodule-inspector-perl

1.05 (1.05-2)