Versions Packages Information History Badges Report

Packages for perl:module-depends

libmodule-depends-perl

0.16 (0.16-3)

Module-Depends

0.16

Module-Depends

0.16
Debian Oldstable
oldstable/main

libmodule-depends-perl

0.16 (0.16-1)
Debian Stable
stable/main

libmodule-depends-perl

0.16 (0.16-3)
Debian Testing
testing/main

libmodule-depends-perl

0.16 (0.16-3)
Deepin
main

libmodule-depends-perl

0.16 (0.16-3)
Devuan Oldstable
oldstable/main

libmodule-depends-perl

0.16 (0.16-1)
Devuan Stable
stable/main

libmodule-depends-perl

0.16 (0.16-3)
Devuan Testing
testing/main

libmodule-depends-perl

0.16 (0.16-3)
Devuan Unstable
unstable/main

libmodule-depends-perl

0.16 (0.16-3)

p5-Module-Depends

0.16 (0.16_1)
Fedora 26
release

perl-Module-Depends

0.15
Fedora 27
release

perl-Module-Depends

0.15
Fedora 28
release

perl-Module-Depends

0.15

perl-Module-Depends

0.16

p5-Module-Depends

0.16 (0.16_1)

libmodule-depends-perl

0.16 (0.16-3)

p5.26-module-depends

0.160.0
Mageia 6
core/release

perl-Module-Depends

0.160.0
Mageia Cauldron
core/release

perl-Module-Depends

0.160.0

perl-Module-Depends

0.16

perl-Module-Depends

0.16

perl-Module-Depends

0.16
Pardus
main

libmodule-depends-perl

0.16 (0.16-3)
Parrot
main

libmodule-depends-perl

0.16 (0.16-3)

perl-Module-Depends

0.160.0

libmodule-depends-perl

0.16 (0.16-3)

libmodule-depends-perl

0.16 (0.16-3)

libmodule-depends-perl

0.16 (0.16-1)

libmodule-depends-perl

0.16 (0.16-3)

libmodule-depends-perl

0.16 (0.16-3)
Rosa 2014.1
contrib/release

perl-Module-Depends

0.160.0 (0.160.0-3.src)
Rosa 2016.1
contrib/release

perl-Module-Depends

0.160.0 (0.160.0-5.src)
Trisquel 6.0
toutatis/main

libmodule-depends-perl

0.15 (0.15-2)
Trisquel 7.0
belenos/main

libmodule-depends-perl

0.16 (0.16-1)
Trisquel 8.0
flidas/main

libmodule-depends-perl

0.16 (0.16-2)
Ubuntu 12.04
precise/universe

libmodule-depends-perl

0.15 (0.15-2)
Ubuntu 14.04
trusty/universe

libmodule-depends-perl

0.16 (0.16-1)
Ubuntu 16.04
xenial/universe

libmodule-depends-perl

0.16 (0.16-2)
Ubuntu 17.10
artful/universe

libmodule-depends-perl

0.16 (0.16-3)
Ubuntu 18.04
bionic/universe

libmodule-depends-perl

0.16 (0.16-3)
Ubuntu 18.10
cosmic/universe

libmodule-depends-perl

0.16 (0.16-3)