Versions Packages Information History Badges Report

Packages for perl:module-build-withxspp

perl-Module-Build-WithXSpp

0.14

perl-module-build-withxspp

0.14 (0.14-1)

Module-Build-WithXSpp

0.14

Module-Build-WithXSpp

0.14
Debian Oldstable
oldstable/main

libmodule-build-withxspp-perl

0.14 (0.14-1)
Debian Stable
stable/main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Debian Testing
testing/main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Deepin
main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Devuan Oldstable
oldstable/main

libmodule-build-withxspp-perl

0.14 (0.14-1)
Devuan Stable
stable/main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Devuan Testing
testing/main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Devuan Unstable
unstable/main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Fedora 26
release

perl-Module-Build-WithXSpp

0.14
Fedora 27
release

perl-Module-Build-WithXSpp

0.14
Fedora 28
release

perl-Module-Build-WithXSpp

0.14

perl-Module-Build-WithXSpp

0.14
Funtoo
perl-kit

Module-Build-WithXSpp

0.140.0

Module-Build-WithXSpp

0.140.0

libmodule-build-withxspp-perl

0.14 (0.14-3)
Mageia 6
core/release

perl-Module-Build-WithXSpp

0.140.0
Mageia Cauldron
core/release

perl-Module-Build-WithXSpp

0.140.0

perl-Module-Build-WithXSpp

0.14

perl5.22.4-Module-Build-WithXSpp

0.14

perl5.24.4-Module-Build-WithXSpp

0.14

perl5.26.2-Module-Build-WithXSpp

0.14

perl5.28.0-Module-Build-WithXSpp

0.14

perl-Module-Build-WithXSpp

0.14

perl-Module-Build-WithXSpp

0.14

perl-Module-Build-WithXSpp

0.14
Pardus
main

libmodule-build-withxspp-perl

0.14 (0.14-3)
Parrot
main

libmodule-build-withxspp-perl

0.14 (0.14-3)

perl-Module-Build-WithXSpp

0.140.0

p5-Module-Build-WithXSpp

0.14 (0.14nb4)

perl-Module-Build-WithXSpp

0.14

libmodule-build-withxspp-perl

0.14 (0.14-3)

libmodule-build-withxspp-perl

0.14 (0.14-3)

libmodule-build-withxspp-perl

0.14 (0.14-1)

libmodule-build-withxspp-perl

0.14 (0.14-3)

libmodule-build-withxspp-perl

0.14 (0.14-3)
Trisquel 7.0
belenos/main

libmodule-build-withxspp-perl

0.14 (0.14-1)
Trisquel 8.0
flidas/main

libmodule-build-withxspp-perl

0.14 (0.14-2)
Ubuntu 14.04
trusty/universe

libmodule-build-withxspp-perl

0.14 (0.14-1)
Ubuntu 16.04
xenial/universe

libmodule-build-withxspp-perl

0.14 (0.14-2)
Ubuntu 17.10
artful/universe

libmodule-build-withxspp-perl

0.14 (0.14-3)
Ubuntu 18.04
bionic/universe

libmodule-build-withxspp-perl

0.14 (0.14-3)
Ubuntu 18.10
cosmic/universe

libmodule-build-withxspp-perl

0.14 (0.14-3)