Versions Packages Information Related Badges Report

Packages for perl:imager-qrcode

perl-imager-qrcode

0.034 (0.034-3)

Imager-QRCode

0.035
Debian Stable
stable/main

libimager-qrcode-perl

0.033 (0.033-1.2)
Debian Testing
testing/main

libimager-qrcode-perl

0.033 (0.033-1.2)

libimager-qrcode-perl

0.033 (0.033-1.2)
Deepin
main

libimager-qrcode-perl

0.033 (0.033-1.2)

p5-Imager-QRCode

0.035

p5-Imager-QRCode

0.035

p5-Imager-QRCode

0.035
Ubuntu 14.04
trusty/universe

libimager-qrcode-perl

0.033 (0.033-1.2)
Ubuntu 16.04
xenial/universe

libimager-qrcode-perl

0.033 (0.033-1.2build2)
Ubuntu 17.04
zesty/universe

libimager-qrcode-perl

0.033 (0.033-1.2build3)
Ubuntu 17.10
artful/universe

libimager-qrcode-perl

0.033 (0.033-1.2build4)