Versions Packages Information History Badges Report

Packages for perl:image-imlib2

perl-image-imlib2

2.03 (2.03-1)

Image-Imlib2

2.03

Image-Imlib2

2.03
Debian Oldstable
oldstable/main

libimage-imlib2-perl

2.03 (2.03-1)
Debian Stable
stable/main

libimage-imlib2-perl

2.03 (2.03-1)
Debian Testing
testing/main

libimage-imlib2-perl

2.03 (2.03-1)
Deepin
main

libimage-imlib2-perl

2.03 (2.03-1)
Devuan Oldstable
oldstable/main

libimage-imlib2-perl

2.03 (2.03-1)
Devuan Stable
stable/main

libimage-imlib2-perl

2.03 (2.03-1)
Devuan Testing
testing/main

libimage-imlib2-perl

2.03 (2.03-1)
Devuan Unstable
unstable/main

libimage-imlib2-perl

2.03 (2.03-1)

p5-Image-Imlib2

2.03 (2.03_6)

p5-Image-Imlib2

2.03 (2.03_6)
Funtoo
perl-kit

Image-Imlib2

2.30.0 (2.30.0-r1)

Image-Imlib2

2.30.0 (2.30.0-r1)

libimage-imlib2-perl

2.03 (2.03-1)

p5.26-image-imlib2

2.30.0
Mageia 6
core/release

perl-Image-Imlib2

2.30.0
Mageia Cauldron
core/release

perl-Image-Imlib2

2.30.0

p5-Image-Imlib2

2.03 (2.03p3)
Pardus
main

libimage-imlib2-perl

2.03 (2.03-1)
Parrot
main

libimage-imlib2-perl

2.03 (2.03-1)

perl-Image-Imlib2

2.30.0

p5-Image-Imlib2

2.03 (2.03nb16)

perl-Image-Imlib2

2.03

libimage-imlib2-perl

2.03 (2.03-1)

libimage-imlib2-perl

2.03 (2.03-1)

libimage-imlib2-perl

2.03 (2.03-1)

libimage-imlib2-perl

2.03 (2.03-1)

libimage-imlib2-perl

2.03 (2.03-1)
Rosa 2014.1
contrib/release

perl-Image-Imlib2

2.30.0 (2.30.0-4.src)
Rosa 2016.1
contrib/release

perl-Image-Imlib2

2.30.0 (2.30.0-7.src)
Trisquel 6.0
toutatis/main

libimage-imlib2-perl

2.03 (2.03-1build1)
Trisquel 7.0
belenos/main

libimage-imlib2-perl

2.03 (2.03-1build2)
Trisquel 8.0
flidas/main

libimage-imlib2-perl

2.03 (2.03-1build4)
Ubuntu 12.04
precise/universe

libimage-imlib2-perl

2.03 (2.03-1build1)
Ubuntu 14.04
trusty/universe

libimage-imlib2-perl

2.03 (2.03-1build2)
Ubuntu 16.04
xenial/universe

libimage-imlib2-perl

2.03 (2.03-1build4)
Ubuntu 17.10
artful/universe

libimage-imlib2-perl

2.03 (2.03-1build6)
Ubuntu 18.04
bionic/universe

libimage-imlib2-perl

2.03 (2.03-1build6)
Ubuntu 18.10
cosmic/universe

libimage-imlib2-perl

2.03 (2.03-1build6)