Versions Packages Information Related Badges Report

Packages for perl:html-wikiconverter-moinmoin

perl-HTML-WikiConverter-MoinMoin

0.54

perl-html-wikiconverter-moinmoin

0.54 (0.54-1)

HTML-WikiConverter-MoinMoin

0.54
Debian Stable
stable/main

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)
Debian Testing
testing/main

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)

p5-HTML-WikiConverter-MoinMoin

0.54 (0.54_1)

p5-HTML-WikiConverter-MoinMoin

0.54 (0.54_1)

p5.24-html-wikiconverter-moinmoin

0.540.0

p5.26-html-wikiconverter-moinmoin

0.540.0
Ubuntu 12.04
precise/universe

libhtml-wikiconverter-moinmoin-perl

0.53 (0.53-4)
Ubuntu 14.04
trusty/universe

libhtml-wikiconverter-moinmoin-perl

0.53 (0.53-4)
Ubuntu 16.04
xenial/universe

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)
Ubuntu 16.10
yakkety/universe

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)
Ubuntu 17.04
zesty/universe

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)
Ubuntu 17.10
artful/universe

libhtml-wikiconverter-moinmoin-perl

0.54 (0.54-1)