Versions Packages Information History Badges Report

Packages for perl:file-flat

50 package(s) known

perl-File-Flat

1.04 (1.04-alt1.1)

perl-file-flat

1.04 (1.04-1)

File-Flat

1.04

File-Flat

1.04
Debian Oldstable
oldstable/main

libfile-flat-perl

1.04 (1.04-5)
Debian Stable
stable/main

libfile-flat-perl

1.04 (1.04-5)
Debian Testing
testing/main

libfile-flat-perl

1.04 (1.04-5)
Deepin
main

libfile-flat-perl

1.04 (1.04-5)
Devuan Oldstable
oldstable/main

libfile-flat-perl

1.04 (1.04-5)
Devuan Stable
stable/main

libfile-flat-perl

1.04 (1.04-5)
Devuan Testing
testing/main

libfile-flat-perl

1.04 (1.04-5)
Devuan Unstable
unstable/main

libfile-flat-perl

1.04 (1.04-5)

p5-File-Flat

1.04 (1.04_3)

perl-File-Flat

1.04 (1.04-15.el7)
Fedora 26
release

perl-File-Flat

1.04 (1.04-23.fc26)
Fedora 27
release

perl-File-Flat

1.04 (1.04-27.fc27)
Fedora 28
release

perl-File-Flat

1.04 (1.04-28.fc28)
Fedora 29
release

perl-File-Flat

1.04 (1.04-30.fc29)

perl-File-Flat

1.04 (1.04-30.fc29)

p5-File-Flat

1.04 (1.04_3)
Funtoo
perl-kit

File-Flat

1.40.0 (1.40.0-r1)

File-Flat

1.40.0 (1.40.0-r1)

libfile-flat-perl

1.04 (1.04-5)

p5.26-file-flat

1.40.0
Mageia 6
core/release

perl-File-Flat

1.40.0 (1.40.0-7.mga6)
Mageia Cauldron
core/release

perl-File-Flat

1.40.0 (1.40.0-10.mga7)

p5-File-Flat

1.04
Pardus
main

libfile-flat-perl

1.04 (1.04-5)
Parrot
main

libfile-flat-perl

1.04 (1.04-5)

perl-File-Flat

1.40.0 (1.40.0-8pclos2017)

p5-File-Flat

1.04 (1.04nb11)

perl-File-Flat

1.04 (1.04-1)

libfile-flat-perl

1.04 (1.04-5)

libfile-flat-perl

1.04 (1.04-5)

libfile-flat-perl

1.04 (1.04-5)

libfile-flat-perl

1.04 (1.04-5)

libfile-flat-perl

1.04 (1.04-5)
Rosa 2014.1
contrib/release

perl-File-Flat

1.40.0 (1.40.0-4)
Rosa 2016.1
contrib/release

perl-File-Flat

1.40.0 (1.40.0-6)
Trisquel 6.0
toutatis/main

libfile-flat-perl

1.04 (1.04-2)
Trisquel 7.0
belenos/main

libfile-flat-perl

1.04 (1.04-4)
Trisquel 8.0
flidas/main

libfile-flat-perl

1.04 (1.04-5)
Ubuntu 12.04
precise/universe

libfile-flat-perl

1.04 (1.04-2)
Ubuntu 14.04
trusty/universe

libfile-flat-perl

1.04 (1.04-4)
Ubuntu 16.04
xenial/universe

libfile-flat-perl

1.04 (1.04-5)
Ubuntu 17.10
artful/universe

libfile-flat-perl

1.04 (1.04-5)
Ubuntu 18.04
bionic/universe

libfile-flat-perl

1.04 (1.04-5)
Ubuntu 18.10
cosmic/universe

libfile-flat-perl

1.04 (1.04-5)
Ubuntu 19.04
disco/universe

libfile-flat-perl

1.04 (1.04-5)