Versions Packages Information History Badges Report

Packages for perl:file-bom

53 package(s) known

perl-File-BOM

0.15 (0.15-alt2_8)

perl-file-bom

0.15 (0.15-1)

File-BOM

0.15

File-BOM

0.15
Debian Oldstable
oldstable/main

libfile-bom-perl

0.14 (0.14-1)
Debian Stable
stable/main

libfile-bom-perl

0.15 (0.15-1)
Debian Testing
testing/main

libfile-bom-perl

0.15 (0.15-1)
Deepin
main

libfile-bom-perl

0.15 (0.15-1)
Devuan Oldstable
oldstable/main

libfile-bom-perl

0.14 (0.14-1)
Devuan Stable
stable/main

libfile-bom-perl

0.15 (0.15-1)
Devuan Testing
testing/main

libfile-bom-perl

0.15 (0.15-1)
Devuan Unstable
unstable/main

libfile-bom-perl

0.15 (0.15-1)

p5-File-BOM

0.15
Fedora 26
release

perl-File-BOM

0.15 (0.15-4.fc26)
Fedora 27
release

perl-File-BOM

0.15 (0.15-6.fc27)
Fedora 28
release

perl-File-BOM

0.15 (0.15-7.fc28)
Fedora 29
release

perl-File-BOM

0.15 (0.15-9.fc29)

perl-File-BOM

0.15 (0.15-9.fc29)

p5-File-BOM

0.15
Funtoo
perl-kit

File-BOM

0.150.0
Funtoo
perl-kit

File-BOM

0.140.0 (0.140.0-r1)

File-BOM

0.150.0

libfile-bom-perl

0.15 (0.15-1)
Mageia 6
core/release

perl-File-BOM

0.150.0 (0.150.0-2.mga6)
Mageia Cauldron
core/release

perl-File-BOM

0.150.0 (0.150.0-3.mga7)

perl5.22.4-File-BOM

0.15

perl5.24.4-File-BOM

0.15

perl5.26.2-File-BOM

0.15

perl5.28.0-File-BOM

0.15

perl5.26.2-File-BOM

0.15

perl5.28.0-File-BOM

0.15

perl5.29.4-File-BOM

0.15

p5-File-BOM

0.15
Pardus
main

libfile-bom-perl

0.15 (0.15-1)
Parrot
main

libfile-bom-perl

0.15 (0.15-1)

perl-File-BOM

0.150.0 (0.150.0-3pclos2017)

p5-File-BOM

0.15 (0.15nb3)

libfile-bom-perl

0.15 (0.15-1)

libfile-bom-perl

0.15 (0.15-1)

libfile-bom-perl

0.14 (0.14-1)

libfile-bom-perl

0.15 (0.15-1)

libfile-bom-perl

0.15 (0.15-1)
Trisquel 6.0
toutatis/main

libfile-bom-perl

0.14 (0.14-1)
Trisquel 7.0
belenos/main

libfile-bom-perl

0.14 (0.14-1)
Trisquel 8.0
flidas/main

libfile-bom-perl

0.15 (0.15-1)
Ubuntu 12.04
precise/universe

libfile-bom-perl

0.14 (0.14-1)
Ubuntu 14.04
trusty/universe

libfile-bom-perl

0.14 (0.14-1)
Ubuntu 16.04
xenial/universe

libfile-bom-perl

0.15 (0.15-1)
Ubuntu 17.10
artful/universe

libfile-bom-perl

0.15 (0.15-1)
Ubuntu 18.04
bionic/universe

libfile-bom-perl

0.15 (0.15-1)
Ubuntu 18.10
cosmic/universe

libfile-bom-perl

0.15 (0.15-1)
Ubuntu 19.04
disco/universe

libfile-bom-perl

0.15 (0.15-1)