Versions Packages Information History Badges Report

Packages for perl:env-sanctify

44 package(s) known

perl-Env-Sanctify

1.12 (1.12-alt1_12)

libenv-sanctify-perl

1.12 (1.12-1)

Env-Sanctify

1.12

Env-Sanctify

1.12
Debian Oldstable
oldstable/main

libenv-sanctify-perl

1.12 (1.12-1)
Debian Stable
stable/main

libenv-sanctify-perl

1.12 (1.12-1)
Debian Testing
testing/main

libenv-sanctify-perl

1.12 (1.12-1)
Deepin
main

libenv-sanctify-perl

1.12 (1.12-1)
Devuan Oldstable
oldstable/main

libenv-sanctify-perl

1.12 (1.12-1)
Devuan Stable
stable/main

libenv-sanctify-perl

1.12 (1.12-1)
Devuan Testing
testing/main

libenv-sanctify-perl

1.12 (1.12-1)
Devuan Unstable
unstable/main

libenv-sanctify-perl

1.12 (1.12-1)

perl-Env-Sanctify

1.06 (1.06-1.el6)

perl-Env-Sanctify

1.12 (1.12-1.el7)
Fedora 26
release

perl-Env-Sanctify

1.12 (1.12-8.fc26)
Fedora 27
release

perl-Env-Sanctify

1.12 (1.12-10.fc27)
Fedora 28
release

perl-Env-Sanctify

1.12 (1.12-11.fc28)
Fedora 29
release

perl-Env-Sanctify

1.12 (1.12-13.fc29)

perl-Env-Sanctify

1.12 (1.12-13.fc29)

libenv-sanctify-perl

1.12 (1.12-1)
Mageia 6
core/release

perl-Env-Sanctify

1.120.0 (1.120.0-5.mga6)
Mageia Cauldron
core/release

perl-Env-Sanctify

1.120.0 (1.120.0-6.mga7)
Pardus
main

libenv-sanctify-perl

1.12 (1.12-1)
Parrot
main

libenv-sanctify-perl

1.12 (1.12-1)

perl-Env-Sanctify

1.120.0 (1.120.0-6pclos2017)

libenv-sanctify-perl

1.12 (1.12-1)

libenv-sanctify-perl

1.12 (1.12-1)

libenv-sanctify-perl

1.12 (1.12-1)

libenv-sanctify-perl

1.12 (1.12-1)

libenv-sanctify-perl

1.12 (1.12-1)
Rosa 2014.1
contrib/release

perl-Env-Sanctify

1.120.0 (1.120.0-3)
Rosa 2016.1
contrib/release

perl-Env-Sanctify

1.120.0 (1.120.0-5)
Rosa Server 7.3
extra/release

perl-Env-Sanctify

1.12 (1.12-1.res7)
Trisquel 6.0
toutatis/main

libenv-sanctify-perl

1.02 (1.02-1)
Trisquel 7.0
belenos/main

libenv-sanctify-perl

1.10 (1.10-1)
Trisquel 8.0
flidas/main

libenv-sanctify-perl

1.12 (1.12-1)
Ubuntu 12.04
precise/universe

libenv-sanctify-perl

1.02 (1.02-1)
Ubuntu 14.04
trusty/universe

libenv-sanctify-perl

1.10 (1.10-1)
Ubuntu 16.04
xenial/universe

libenv-sanctify-perl

1.12 (1.12-1)
Ubuntu 17.10
artful/universe

libenv-sanctify-perl

1.12 (1.12-1)
Ubuntu 18.04
bionic/universe

libenv-sanctify-perl

1.12 (1.12-1)
Ubuntu 18.10
cosmic/universe

libenv-sanctify-perl

1.12 (1.12-1)
Ubuntu 19.04
disco/universe

libenv-sanctify-perl

1.12 (1.12-1)