Versions Packages Information History Badges Report

Packages for perl:devel-overloadinfo

perl-Devel-OverloadInfo

0.005

libdevel-overloadinfo-perl

0.004 (0.004-1)

perl-devel-overloadinfo

0.005 (0.005-1)

perl-devel-overloadinfo

0.004 (0.004-5)

Devel-OverloadInfo

0.005

Devel-OverloadInfo

0.005
Debian Stable
stable/main

libdevel-overloadinfo-perl

0.004 (0.004-1)
Debian Testing
testing/main

libdevel-overloadinfo-perl

0.005 (0.005-1)
Deepin
main

libdevel-overloadinfo-perl

0.005 (0.005-1)
Devuan Stable
stable/main

libdevel-overloadinfo-perl

0.004 (0.004-1)
Devuan Testing
testing/main

libdevel-overloadinfo-perl

0.005 (0.005-1)
Devuan Unstable
unstable/main

libdevel-overloadinfo-perl

0.005 (0.005-1)

p5-Devel-OverloadInfo

0.005

perl-Devel-OverloadInfo

0.002

perl-Devel-OverloadInfo

0.002
Exherbo
perl

Devel-OverloadInfo

0.004
Fedora 26
release

perl-Devel-OverloadInfo

0.004
Fedora 27
release

perl-Devel-OverloadInfo

0.004
Fedora 28
release

perl-Devel-OverloadInfo

0.005

perl-Devel-OverloadInfo

0.005

p5-Devel-OverloadInfo

0.005
Funtoo
perl-kit

Devel-OverloadInfo

0.4.0

Devel-OverloadInfo

0.4.0

perl-devel-overloadinfo

0.005

libdevel-overloadinfo-perl

0.005 (0.005-1)

p5.26-devel-overloadinfo

0.5.0
Mageia 6
core/release

perl-Devel-OverloadInfo

0.4.0
Mageia Cauldron
core/release

perl-Devel-OverloadInfo

0.5.0

perl-Devel-OverloadInfo

0.005

perl-Devel-OverloadInfo

0.004

perl-Devel-OverloadInfo

0.005

perl-Devel-OverloadInfo

0.005
Pardus
main

libdevel-overloadinfo-perl

0.004 (0.004-1)
Parrot
main

libdevel-overloadinfo-perl

0.005 (0.005-1)

perl-Devel-OverloadInfo

0.4.0

p5-Devel-OverloadInfo

0.005

perl-Devel-OverloadInfo

0.004

libdevel-overloadinfo-perl

0.005 (0.005-1)

libdevel-overloadinfo-perl

0.005 (0.005-1)

libdevel-overloadinfo-perl

0.004 (0.004-1)

libdevel-overloadinfo-perl

0.005 (0.005-1)

perl-Devel-OverloadInfo

0.005
Rosa 2014.1
main/updates

perl-Devel-OverloadInfo

0.4.0 (0.4.0-1.src)
Rosa 2016.1
main/release

perl-Devel-OverloadInfo

0.4.0 (0.4.0-3.src)

perl-Devel-OverloadInfo

0.005
Trisquel 8.0
flidas/main

libdevel-overloadinfo-perl

0.004 (0.004-1)
Ubuntu 16.04
xenial/universe

libdevel-overloadinfo-perl

0.004 (0.004-1)
Ubuntu 17.10
artful/universe

libdevel-overloadinfo-perl

0.004 (0.004-1)
Ubuntu 18.04
bionic/universe

libdevel-overloadinfo-perl

0.004 (0.004-1)
Ubuntu 18.10
cosmic/universe

libdevel-overloadinfo-perl

0.005 (0.005-1)